Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Составте программу которая выводит на экран ваш домашний адрес и номер телефона !!))

5-9 класс

пажайлуста очень нада ЗАРАНИЕ СПАСИБО

Matro4224 28 февр. 2017 г., 16:28:52 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Tanja200987m
28 февр. 2017 г., 17:24:48 (7 лет назад)

program adres;
begin
writeln ('мой адрес: здесь пиши свой адрес');
writeln ('мой телефон: 8 888 88 88');
end.

Ответить

Другие вопросы из категории

Маша скачала из интернета на компьютер брата игру Sims 3, которая содержит 2 файла по 4 ГБ и 2 файла по 25 МБ. Как Маше перенести эти файлы на свой

ноутбук, если у нее есть флешка только на 2 ГБ, а попросить на 4 ГБ флешку не представляется возможным?

Помогите, пожалуйста, решить задачу.( Только поподробнее, чтобы я поняла. Вдруг, самой понадобится. :о

Решите пункты а) и б) пожалуйста!!

а) Задан линейный массив. Преобразовать его элементы по следующему правилу:
Элементы, большие числа X , заменить на X, а элементы меньшие Y, на число -Y. Числа X и Y вводятся (x>y).
б) Задан линейный массив. Преобразовать его элементы по следующему правилу:
Элементы, кратные 3 оставить без изменения, а остальные заменить остатком от деления на 3.

Проверьте есть ли ошибки ,срочно пожалуйста program n_4 ; var p ,m ,v:real;

begin
writeln ( 'Определение плоности вещества ')
write :( ' Введите массу вещества ' )
writeln( 'Определение массы вещества ')
р=m\v
writeln( ' p=')
end.

Читайте также

Составить программу, которая выводит на экран в обратном порядке нечетные числа от 29 до 1 в Pascal ABC.

Составить программу,которая выводит на экран сумму нечетных чисел от 1 до 30 в Pascal ABC.


Помогите по программе paskal : 1.дано целое число.напишите программу которая уменьшает на 2 модуль этого числа и выводит на экран монитора

результат

2.дано целое число.напишите,программу которая выводит на экран последнюю цифру данного числа,затем возводит ее в квадрат и выводит на экран монитора результат

1)Составить программу которая выводит на экран каждое 5-ое число и таких чисел 20.

2)Составить программу которая вычисляет произведение натуральных чисел от 5 до 10.

1) составьте программу заполнения элементов массива [1..10 ] случайнымии целыми числами на отрезке [ 0;35 ] и вывода на экран нечетных элементов и

кратных числу 3.

2) составьте программу , которая заполняет массив а[1..10 ] случайными целыми числами в диапозоне от 1 до 100 и выводит на экран среднее арифмитическое элементов массива



Вы находитесь на странице вопроса "Составте программу которая выводит на экран ваш домашний адрес и номер телефона !!))", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.