Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помогите пожалуйста )

5-9 класс

Iolona 07 дек. 2014 г., 4:09:30 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Танюффкка
07 дек. 2014 г., 4:53:28 (9 лет назад)

1)
= 3,4* A2 + B2
= (A2 + B2)*C2
= 0,8 *A2 + 0,9 *B2 -A2*B2
= (A2 + C2)*B2 + 0,1 * A2
= (A2 - C2)* C2+ A2 * B2

2)
=X+ Z/3
=(X + Z) / Y
= X / (Z - Y)
= X Z / (Y + 3X) Y
=X/Y/Z/F
=X F / Z Y

3)
В ячейку А1 пишу Х, в ячейку В1 - Y - это шапка таблицы, НЕ ЧИСЛО
В ячейку А2 пишу любое число диапазона значений Х
В ячейку А3 прописываю формулу  =А2+1
1 - это шаг изменения Х, может быть другое значение, 0,5 или 0,2
в диапазон ячеек с А4 по А20, например, копирую формулу из ячейки А3, используя маркер автозаполнения (черный крестик в правом нижнем углу ячейки)

В ячейку B2 пишу формулу
=7*А2*А2-3*А2+6
В диапазон ячеек с В3 по В20 копирую формулу из ячейки В2 (с помощью маркера автозаполнения)

Ответить

Другие вопросы из категории

В Паскале:

1.Составить функцию и процедуру, которая определяет сумму всех чисел от 1 до N.
2.Составить программу, которая определяет НОД и НОК двух чисел.

Реферат, набранный на компьютере, содержит 24 страницы, на каждой странице 72 строки, в каждой строке 48 символов. Для кодирования символов используется

кодировка КОИ-8, при которой каждый символ кодируется одним байтом. Определите информационный объём реферата.1) 18 байт
2) 81 байт
3) 18 Кбайт
4) 81 Кбайт

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста )", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.