Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста составить блок схему:

10-11 класс

Найти сумму элементов первой и
третьей строк матрицы.

Lyndademdubrov 07 марта 2017 г., 5:41:28 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Vasyagipsy
07 марта 2017 г., 7:37:49 (7 лет назад)

Во вложении
---------------------------
там в условном не очень поместилось, если что это должен быть ромб)))

Ответить

Другие вопросы из категории

сравните числа 11011 (2) и 1511 (8)
HTML

Локальный сайт поделен на три фрейма, в одном из них кнопки. Как сделать так, чтобы при нажатии кнопки новая страница открывалась в соседнем фрейме на этой же странице, а не на новой?

Помогите плииииз

Сколько единиц содержится в двоичной записи значения выражения:

8^1024 + 4^512 + 2^256 - 4?

Читайте также

Определить все простые двузначные числа. Есть предположение, что решается именно так, помогите пожалуйста составить блок-схему. Program

example14;

Var i:

integer; function prost(i: integer): boolean;

var j:integer;

begin prost := true; i:=abs(i); for j := 2 to (i div 2) do if (i mod j = 0) then prost := false; end;

begin for i := 10 to 99 do if prost(i) = true then write(i:5);

readln(i);

end.

Помогите ,пожалуйста,составить блок-схему. Program qqq; Var a:array[0…9] of byte; n,k: integer; j: byte; begin readln(n); for j:=0 to 9 do a[j]:=0;

while n>0 do begin k:=n mod 10; n:=n div 10; inc (a[k]); end; for j:=0 to 9 do if a[j].0 then writeln (j, a[j]); for j:=0 to 9 do if a[j]=0 then writeln(j); end.

Помогите пожалуйста составить блок-схему! Даже мыслей в голове нет по поводу того, как строить!

Дано натуральное n и действительное x. Вычислить значение суммы



Вы находитесь на странице вопроса "Помогите пожалуйста составить блок схему:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.