Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

плиз помогите как сделать!?

10-11 класс

LaPka2014 30 авг. 2014 г., 11:16:38 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ņąčŧyã
30 авг. 2014 г., 13:33:32 (9 лет назад)

Получится солнце!!!!!!!!!!!!!!!!

Ответить

Другие вопросы из категории

Здравствуйте , задача 6.2 не работает , можете помочь , и желательно с объяснением . =) Я попробовал в Pascal ABC запустить , и она выдаёт пустое

окно .
function len(s: integer): byte;
var i, l: byte;
begin l := s;
while (l > 0) do
begin
l := l div 10;
inc(i);
end;
len := i;
end;
var i: integer;
begin i := 3;
repeat
i := i * 3;
until (len(i) = 6);
writeln(i);
end.

Вычислить значение функции: x^2+5, при x>3

x-8, при x<=3

В электронной таблице значение формулы =СРЗНАЧ(B5:E5) равно 100.

Чему равно значение формулы =СУММ(B5:F5), если значение ячейки F5 равно 10?

Читайте также

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

Кот Матроскин и пёс Шарик нашли клад, который состоял из 5 одинаковых монт. В коробке, в которой лежали монеты, друзья обнаружили записку: "При

помощи чашечных весов без гирь найдите среди этих 5 монет одну золотую и купите почтальону Печкину велосипед. Сделайте это при помощи двух взвешиваний. Золотыя монета более тяжёлая". Дядя Фёдор помог своим друзьям справится с этим заданием. Как он действовал? Впишите действия Дяди Фёдора в блок схему.Плиз помогите!((Только нужна блок-схема

Ребят, объясните как сделать гиперссылку в презентации на другой слайд. Поясняю есть презентация, в ней 5 слайдов, первый слайд-это содержание, и мне нужно

сделать гиперссылку на другие 4 слайда из этого содержания. Помогите пожалуйста.

Люди добрые помогите пожалуйста(сделайте подробно)

1.Какое количество информации получит игрок, которому из колоды в 32 карты
достают короля пик? А если то же, но из колоды в 36 карт?
2. В рулетке общее количество лунок 128. Какое количество информации мы получаем, увидев, что шарик остановился в 25 черное?
3.Сколько страниц в брошюре, если сообщение о том, что случайно открылась 17 страница содержит 6 бит информации?
4. Сколько нужно задать вопросов, чтобы угадать натуральное число не более 100?



Вы находитесь на странице вопроса "плиз помогите как сделать!?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.