Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

народ я вас прошу помогите пожайлуста только задание 3 и 4 а в этих заданиях только 10 пример

5-9 класс

CarrieSomerhalder 28 авг. 2014 г., 11:18:14 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Davidss
28 авг. 2014 г., 13:35:10 (9 лет назад)

Лист защищен без пароля, чтобы случайно не повредить формулы.
Закрашенные клетки не защищены, можно ввести свои данные.
Чтобы изменить формулы, снимите защиту.


Ответить

Другие вопросы из категории

Все 5-буквенные слова, составленные из 5 букв А, К, Л, О, Ш,

записаны в алфавитном порядке.

Вот начало списка:

1. ААААА

2. ААААК

3. ААААЛ

4. ААААО

5. ААААШ
Сколько
всего 5-буквенных слов в этом списке?

что такое RAM и CPU?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

помогите прошу

1. запишите в виде предложения на русском языке смысл математической формулы:
S=ab
2. сообщение «14-15» в разных ситуациях может быть воспринято по разному. поясните, что оно может обозначать в разных ситуациях:
а) на вокзале
б) на уроке
в) на стадионе
г) в магазине

прошу помогите срочно!!!!!!!!!!!!!

Я прошу Вас,ребятка,помогите,мне очень срочно нужно.

Одномерный массив из 6 элементов с номерами от 3 до 8 заполнить случайным образом числами от 5 до 17. Поменять местами 5-ый и 7-ой элементы массива,а 4-ый элемент увеличить в 3 раза. Вывести на экран монитора первоначальный и преобразованный массивы в строчку.



Вы находитесь на странице вопроса "народ я вас прошу помогите пожайлуста только задание 3 и 4 а в этих заданиях только 10 пример", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.