Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Раздел в диалоговом окне!!!!! Пожалуйста помогите!!!!

5-9 класс

Anndrey1 29 нояб. 2015 г., 21:40:06 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lano4kaa
30 нояб. 2015 г., 0:01:33 (8 лет назад)

скорее всего ВКЛАДКА

Ответить

Другие вопросы из категории

1) Указать через запятую в порядке возрастания в системе счисления числа, в которых запись числа 40 оканчивается на 4 . 2) В системе

счисления основание N десятичное число 25 записывается как 100. Найдите основание.

помогите решить задачу в паскаль!!!

Последовательность состоит из натуральных чисел и завершается числом 0. Всего вводится не более 10000 чисел (не считая завершающего числа 0). Определите, сколько элементов этой последовательности равны ее наибольшему элементу.Числа, следующие за числом 0, считывать не нужно.
у меня есть такой вариант но нужен еще один
readln(a);begin
if a > 0 then
if (max = 0) or (a > max) then
begin
max := a;
k := 1 end
else if a = max then
inc(k);
end;
until a=0;
write(k);
end.

Читайте также

Пожалуйста помогите по информатике

1) исключи лишнее:
а)микрофон, б)колонки, в) наушники , г) монитор
2)исключи лишнее:
а)процессор, б) монитор, в)клавиатура, мышь
3)установите соответствие. Устройство ПК:
1. клавиатура
2. модем
3.центральный процессор
назначение устройств:
а)передача цифровой информации через каналы связи
б)хранение информации
в)обеспечение общего управления ПК, осуществление вычислений по программе, хранящейся в оперативной памяти
г)визуальное отображение информации, находящейся в оперативной памяти
д)ввод алфавитно-цифровых символов
6.Раздели на группы и дай название каждой группе:
а)принтер,б)сканер,г)мышь,д)проектор,е)веб камера,ж)процессор,з)колонки,и)микрофон, к) монитор
Пожалуйста помогите очень срочно.

Пожалуйста, помогите!!!!!!!!!! Известно, что в 12-летнем цикле года носят вои названия: мышь, корова, тигр, заяц, улитка, змея, лошадь, овца,

обезьяна, курица, собака и свинья. Зная, что 1984 год был годом мыши, написать программу, выводящую номер года и его название.

Учитель сказал, что это решается через кейс..Только как.ПОЖАЛУЙСТА, ПОМОГИТЕ!!!!!!!!!!

Пожалуйста помогите создать какую нибудь полезную программу на паскаль , срочно нужно до понедельника, чтобы в этой программе были все темы за 8 класс,

read.writeln.else.to.if и тд которые сможете
Вот пример идеи для программы, в академию поступают какое то количество учеников, нужно написать сколько учеников сдали документы, сколько пришли на экзамен, и сколько учеников кто прошло и не прошло
возможно не возможно создать программу на этой идее, тогда прделагайте свои со своими программами , пожалуйста помогите!

1)Раздел в диалоговом окне?(7 букв)2)Область экрана,в которой происходит работа с конкретной программой?(4 буквы)3)Пункт главного меню,с помощью которого

пользователь получает доступ к программам,установленным на его компьютере?(9 букв)



Вы находитесь на странице вопроса "Раздел в диалоговом окне!!!!! Пожалуйста помогите!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.