Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Номер 78 а б в ))))))))пожалуйста

5-9 класс

Natalie279 18 авг. 2015 г., 14:12:19 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Мария1696
18 авг. 2015 г., 16:11:43 (8 лет назад)

б) суффикс
точно знаю

Ответить

Другие вопросы из категории

ПОМОГИТЕ!!!!!! Текстовый документ, состоящий из 1026048 символов, хранился в 8-битной кодировке КОИ-8. Этот документ был преобразован в 16-битную

кодировку Unicode. Укажите, какое дополнительное количество Кбайт потребуется для хранения документа. В ответе запишите только число.

помогите пожалуйстаа!

во такое заданеи в некотором каталоге хранился файл днепр. jpg.
в этом каталоге создали подкаталог с именем Реки и переместили вышеуказанный файл файл туда, после чего имя файла стало С: ГЕОГРАФИЯ/ФОТО/РЕКИ/ днепр.jpg. Каково полное названиее каталога в котором хранился файл до перемещение?

Читайте также

не могу в тетради босова 6 класса кроссворд 99 номера решить 4 слово помогите пожалуйста слово 8 букв

вопрос : перечисление всех существенных признаков объекта в связном предложении

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйста с заданием.

Решите пожалуйста 3.11 номер

Автомобильный номер состоит из трех букв, за которыми следуют три цифры. При этом используются 10 цифр и только 6 букв: Я, Н, Д, Е, К и С. Для

хранения одного номера используется минимально возможное и одинаковое для всех номеров количество бит. Сколько байт памяти потребуется для хранения 400 автомобильных номеров? Номера хранятся без разделителей.

Объясните, пожалуйста , пошагово.



Вы находитесь на странице вопроса "Номер 78 а б в ))))))))пожалуйста", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.