Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

придумать новую систему исчисления ? помогите ребят !

10-11 класс

Danil111222333444555 20 апр. 2013 г., 1:29:07 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Quatron
20 апр. 2013 г., 3:22:32 (11 лет назад)

Да пожалуйста! Вот тебе пример моей системы счисления - wct - пока не очень распространена, поэтому о ней практически никто не знает. http://www.wctsite.tk

+ 0 -
Idk
20 апр. 2013 г., 4:42:55 (11 лет назад)

срочно надо

Ответить

Другие вопросы из категории

Помогите, кто знает хорошо visual basic

Нужно прописать в программе
Функция должна возвращать
Величину
среднего абсолютного отклонения
Отношение
среднего квадратического отклонения к среднему абсолютному отклонению
Среднее
арифметическое из средних абсолютных отклонений поддиапазонов

Program Series17;

var
a,B,N,i:integer;
bol:boolean;
begin
i:=0;
n:=0;
bol:=true;
Writeln('Введите число B');
readln(B);
Writeln('Введите число N');
Readln(N);
Writeln('Введите ',N,' целых чисел.');
While i < n

НАЙТИ средний бал за контрольную работу если кол-во учеников выполнявших работу n. Также найти колличество учеников которые получили оченку 4 или 5,а

также оченку 2

составить программу в гамбас(не обязательно программу если можно просто решение объяните)



Вы находитесь на странице вопроса "придумать новую систему исчисления ? помогите ребят !", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.