Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите. тот кто ответит 11 пунктов ваши. в каких случаях используется моделирование?

5-9 класс

Дарьана 25 апр. 2013 г., 3:43:31 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Spandeks7
25 апр. 2013 г., 5:03:30 (11 лет назад)

  Моделирование используют для решения разл. задач, важнейшие из которых: 1) исследование новых процессов; 2) 

+ 0 -
Nikolaevamarus
25 апр. 2013 г., 6:09:51 (11 лет назад)

информатика 9 класс

+ 0 -
Zakievnurislam
25 апр. 2013 г., 8:03:49 (11 лет назад)

Я проще знаю

Ответить

Другие вопросы из категории

Как сделать буклет в Microsoft Piblisher 2003?
помогите написать программу. на qbasic

Выведите на экран в столбик четные числа от N до M
спасибо огромное заранее

program pr5;

var s,a,b,m,n,c,d,:real;
begin
readln(a,b,c,d,m,n,4);
s:=4*a*b-c*b-m*n
writeln(s);
end. где здесь ошибка?это программа для нахождения площади стен для поклеивания обоев.помгите срочно плиз завтра сддававть

Читайте также

1.Грунтовая дорога проходит последовательно через населенные пункты А, В, С, и Д. При этом длина дороги между А и В равна 40 км между В и С 25 км и межд

у С и Д 10 км. Между А и С построили шоссе длиной 30 км. Оцените минимальное возможное время движения велосипедиста из пункта А в пункт В если его скорость по грунтовой дороге 20 км. по шоссе 30км .ч 2.два игрока играют в следующую игру перед ними лежат куча из 6 камней.игроки берут камни по очереди.за один ход можно взять 1,2 или 3 камня.проигрывает тот ,кто забирает последний камень.кто выигрывает при безошибочной игре обоих игроков-игрок делающий, первый ход или игрок делающий второй ход?Каким должен быть первый ход выигрывающего игрока?ответ обоснуйте

Помогите, пожалуйста! Два игрока играют в следующую игру. Перед ними лежит куча из 6 камней. Игроки берут камни по очереди, за один ход можно

взять 1, 2 или 3 камня.Проигрывает тот, кто забирает последний камень. Кто выигрывает при безошибочной игре обоих игроков - игрок, делающий первый ход, или игрок, делающий второй ход? Каким должен быть первый ход выигрующего игрока? Ответ обоснуйте.

Ребята, понимающие информатику, кто что сможет, пожалуйста, помогите, трачу на это 15 пунктов, помогитее! 1. Измерить в байтах объём

текстовой информации в книге из 528 страниц, если на одной странице размещается в среднем 45 строк по 60 символов (включая пробелы).
? Мбайт
2. Информационный объём текста, подготовленный с помощью ПК, равен 3,5 Кб. Сколько символов содержит этот текст.
3. Измерить в байтах объём текстовой информации в книге из 258 страниц, если на одной странице размещается в среднем 45 строк по 60 символов (включая пробелы).
? Кбайт
4. Какой объём изображения будет у файла, если известно, что его размер 1280x1024, количество цветов 128.
? -- Мбайт
5. Какой объём изображения будет у файла, если известно, что его размер 1280x960, количество цветов 32.
? -- Мбайт



Вы находитесь на странице вопроса "Помогите. тот кто ответит 11 пунктов ваши. в каких случаях используется моделирование?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.