Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите с вычитанием!

5-9 класс

Vasya642go1 25 марта 2017 г., 12:10:58 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Katrinnn
25 марта 2017 г., 13:16:13 (7 лет назад)

Вот решение, но я не совсем уверен 200010

+ 0 -
Lizanel
25 марта 2017 г., 14:20:34 (7 лет назад)

Смотри, я вот так вот решил. Если непонятно - пиши.

Ответить

Другие вопросы из категории

Учителя всегда переживают за своих учеников, особенно на олимпиадах. Вот

и сегодня, пока вы решаете эти задачи нам стало известно, что несколько
учителей из одной школы высказались про своих учеников:



1. первое место займет Вася, а Юра — второе;



2. Саша займет второе место, а Вася — пятое;



3. второе место займет Иван, а Гриша окажется четвертым;



4. на первом месте будет Гриша, а Юра — на четвертом;



5. Юра будет четвертым, а Иван — вторым.



На самом деле жюри уже известно, что в каждом высказывании одно утверждение истинно, а второе — нет.
Определите кто какое занял место и в ответе напишите пять имен через пробел Юра, Вася, Саша, Иван, Гриша,
в порядке занятых ими мест, то есть если Юра - первый, Гриша - третий, Миша - второй, тогда в ответ укажите Юра Миша Гриша.

Метеорологическая станция ведёт наблюдение за влажностью воздуха. Результатом одного измерения является целое число от 0 до 100%, которое записывается

цепочкой из нулей и единиц минимальной длины, одинаковой для каждого измерения. Станция сделала 8192 измерения. Определите информационный объём результатов наблюдения.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!



Вы находитесь на странице вопроса "Помогите с вычитанием!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.