Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

как написать рассказ про семью

5-9 класс

Hostik1975 14 марта 2015 г., 17:05:37 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Sofka25
14 марта 2015 г., 17:46:07 (9 лет назад)

обычно)))как сочинение

Ответить

Другие вопросы из категории

Определить с помощью утилиты «Установка и

удаление программ», сколько приложений установлено на вашем компьютере, и
вычислить, какое количество информации содержит сообщение о том, что было запущено одно из них.

Максимум из

3-х чисел



Даны 3 целых различных числа.
Нужно определить, которое
из них самое большое.

Читайте также

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

Как !??? Топологическая сортировка

В алгоритме топологической сортировки узел с входным град (indeg=0) равный нулю удаляется и и ему присваивается след номер. Как написать алгоритм сортировки топологический только с узлом исходящий град (outdeg=0)

На фото алгоритм в строке 3 указано что indeg=0 это входной рассматривается, а мне ндр рассмотреть выходной град.

как написать дробь в "Microsoft Office Word" ?
как написать 2000 римскими цифрами


Вы находитесь на странице вопроса "как написать рассказ про семью", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.