Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Написать программу которая находит призведение 2 чисел a иb

5-9 класс

Powowiwhsgshz 15 февр. 2015 г., 18:07:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Nata14zez
15 февр. 2015 г., 20:44:32 (9 лет назад)

#include<iostream>
using namespace std;
int main()
{
int a,b;
cin>>a>>b;
cout<<a*b;
system("pause");
return 0;
}

Ответить

Другие вопросы из категории

Пожалуйста! Помогите разгадать кроссворд!

Группа файлов, имеющая имя; контейнер для файлов. 6 букв. Вторая -а-. Сразу говорю - "папка" не подходит

Что такое обьект?

Что такое индикатор?

Студенты педагогического института организовали эстрадный квартет. Михаил играет на саксофоне. Пианист учится на географическом факультете. Ударника зов

ут не Валерием, а студента географического факультета зовут не Леонидом. Михаил учитая не на историческом факультете. Андрей не пианист и не биолог. Валерий учится не на физическом факультете , а ударник-не на историческом . Леонид. играет не на контрабасе. На каком инструменте играет Валерий и на каком факультете он учится?

Читайте также

Паскаль абс 2 задачи 1)Написать программу выводящую на экран последовательность чисел от 1 до 10 через пробел в строчку.

2)Написать программу которая бы выводила на экран произведение нечетных чисел от 10 до 20.

Пожалуйста помогите решить желательно все или хотя бы одну (P.S. программа для программы Turbo Pascal) 1.Написать программу, которая предлагает

ввести 3 значное число и находит сумму его цифр.

2. Написать программу, которая предлагает ввести 3 значное число и меняет порядок цифр наоборот. (123- 321)

3.Написать программу, которая предлагает ввести три числа с клавиатуры, находит их сумму, произведение и среднее арифметическое.

1)Напишите программу,которая в последовательности целых чисел определяет количество трехзначных чисел,не кратных 5 и 7 и не заканчивающ

ихся 0 или 1.
Программа получает на вход целые числа от -3000 до 3000.

2)Напишите программу,которая в последовательности целых чисел вычисляет среднее арифметическое среди двухзначных чётных чисел,делящихся на 3.
НУЖНО СЕГОДНЯ! 66 БАЛЛОВ!

Помогите плиз срочно 1)Написать программу,которая спрашивает"Который час?" и,в зависимости от введенного времени,выводит приветствие:"Доброе

утро","Добрый день","Добрый вечер", "Спокойной ночи". 2)Написать программу,которая определяет,принадлежит ли точка с координатами (x,y)Заштрихованной области,ограниченной точками(x1,y1)(x2,y2).

С клавиатуры вводятся два натуральных числа N и K (0<N<=K<=200000). Требуется написать программу, которая находит сумму простых чисел,

расположенных между N и K(включая эти числа).
Пример входных данных: 2 5
Пример выходных данных: 10



Вы находитесь на странице вопроса "Написать программу которая находит призведение 2 чисел a иb", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.