Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

помогите)),...............

5-9 класс

аллинкаа 01 апр. 2016 г., 19:12:50 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Po4emu4ka22
01 апр. 2016 г., 19:56:37 (8 лет назад)

б) Данные
в) Информатика

Ответить

Другие вопросы из категории

скажите, пожалуйста как его зовут?
По заданному числу n от 1 до 365 определите, на какое число какого месяца приходится день невисокосного года с номером n.

Входные данные
Дано одно целое число n.

Выходные данные
Программа должна вывести два числа: число месяца (от 1 до 31) и номер месяца (от 1 до 12), соответствующие дню с номером n.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "помогите)),...............", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.