Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

примеры деловой переписки

5-9 класс

Natatat 04 сент. 2014 г., 5:28:52 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Allesya
04 сент. 2014 г., 8:06:55 (9 лет назад)

Уважаемые господа,
Настоящим сообщаем, что ввиду обстоятельств непреодолимой силы (из-за сильного шторма), порт... временно закрыт и мы не сможем поставить ваше судно под разгрузку.
Мы будем вам очень признательны, если вы задержите отгрузку оборудования до нашего уведомления о прекращении форсмажорных обстоятельств.
Надеемся, что эта кратковременная задержка не скажется отрицательно на графике поставок.

Ответить

Другие вопросы из категории

составить программу для вычисления F=C+(A+B)/(A*B+1) A-наименьший элемент массива; В-количество отрицательных элементов массива; С-количество элементов

массива, меньших D(вывести D с клавиатуры). Полученные значения элементов A,B,C,F, вывести на печать.

Пользователь создал сообщение из 256 символов в кодировке Unicode, в которой каждый символ кодируется 16 битами. После редактирования информационный объём

сообщения составил 3072 бит. Определите, сколько символов удалили из сообщения, если его кодировка не изменилась.1)1002)643)324)16

Читайте также

1.приведите пример информационной модели: а)ученика вашего класса б)игрока баскетбольной команды в)пациента ветеринарной

лечебницы

г)квартиры жилого дома

д)книга в библиотеке

е)кассеты (диска) с звукозаписью(видеозаписью)

ж)города

2.придумай пример информационной модели,образными элментами которой являются муляжи фруктов и цветов.

Внимательно рассмотрите примеры отношений:

Целое — часть , Окунь — плавник; Вид — род , Ландыш — цветок ; Вид — вид , Ромашка — василек; Последовательность , Понедельник — вторник ; Причина — следствие , Жара — жажда
Для каждого отношения придумайте 2-3 собственных примера.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

введите три числа а, b, с. определите количесиво положительных чисел в данном наборе. пример ввода; 3 -2 9

пример вывода: количество положительных чисел равно 2



Вы находитесь на странице вопроса "примеры деловой переписки", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.