Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

№1. 85610 → x8 18910 → x2

5-9 класс

2710 → x16

№2. 1101012 → x10 528 → x10
101010112 → x16

№3. 7428 + 2558 4CF16 + 12B16
101111012 + 110110112

№4. 1100101012 - 11011112
5EC416 - F816

№5. 810 * 11011012

Помогите пожалуйста!!!!!
Напишите все подробно

Nasykhova 28 марта 2014 г., 5:55:28 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Brtl56
28 марта 2014 г., 7:42:33 (10 лет назад)

добавь в друзья и нажми лучший ответ помогу 

Ответить

Другие вопросы из категории

Сколько

Кбайт будет передаваться за одну секунду по каналу с пропускной способностью 10
Мбит/с?

Составьте

программу построения таблицы
значений функции y=0,5x+8 на интервале от -4 до 4 с шагом 0.5

В одномерном массиве А, состоящем из неповторяющихся чисел с номерами от 1 до N, требуется найти порядковый номер наибольшего отрицательного числа или

установить отсутствие отрицательных чисел. Алгоритм решения задачи записать виде блок схемы.

Читайте также

Program gg;var a,b,c,x1,x2,D:real;beginwriteln (ââåäèòå êîýôôèöèåíòû a,b,c);read (2,5,25);D:b*b-4*a*cif D>0 then begin x1:=(-5-sgrt(D))/2*a; x2:=

(-5+sgrt(D))/2*a; wtiteln (x1;x2);end else if D=0 then begin x1:=(-b)/2*a writeln (x1);end else write (ðåøåíèé íåò) end.


это задача на Паскале,нужно скопируйте и вставте её)в 4 строке ошибка какая?

Составить программу, которая определяет, являются ли разные точки с координатами (X1,Y1) и (X2, Y2) симметричными относительно осей координат или

начала координат.

прочертить путь выполнения алгоритма для следующих значений параметров:

А) X1= -1, Y1=6, X2=1, Y2=6.

Б) X1=6, Y1=7, X2=1, Y2=6

1) x2 —> x8


Вы находитесь на странице вопроса "№1. 85610 → x8 18910 → x2", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.