Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

почему следует придерживаться единого стиля при создании текстового документа

5-9 класс

Ksha2014 15 июня 2014 г., 20:55:49 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zia1
15 июня 2014 г., 23:29:25 (9 лет назад)

для того, чтобы лучше выглядело. так и текст легче воспринимается.

+ 0 -
Net1982
16 июня 2014 г., 0:13:25 (9 лет назад)

Потому что трудно воспринимать текст, написанный в разных стилях. Не то восприятие, рассредоточенность.

Ответить

Другие вопросы из категории

Какая задача решается по следующей программе? Program Test var A,B,C: integer; begin readln ( A,B);

C:(A+B)*(B-A)

writeln(C)

end.

Задача связана с программой паскаль.

Что такое разновидность объектов !!!!!!!

срочноо!!!!!!!!

Помогите пожалуйста решить!)

Составить программу, которая печатает true, если точка с координатами (х, у) принадлежит заштрихованной области, и false в противном случае:

Читайте также

1.что вы помните под текстовым документам? 2.что общего и в чём отличие возможностей текстового процессора и текстового редактора?

3.перечислите основные этапы подготовки текстового документа на компютере?

4.какие правила необходимо соблюдать при наборе (вводе) теста?

5.как можно преобрфзовать текста на этапе его редактирования?

6.какие способы перемещения по большому текстовому документу вам известны?

7.для чего необходимо осуществлять форматирование текса? как можно преобрфзовать текст на этом этапе?

Назовите первое вычислительное устройство. Абак Калькулятор Арифмометр русские счеты Какую идею выдвинул в середине

19 века английский математик Чарльз Бэббидж?

Идею создания программно управляемой счетной машины, имеющей арифметическое устройство, устройство управления, а также устройство ввода и печати

Идею создания сотового телефона

Идею создания роботов, управляемых компьютером

В каком году и где была создана первая ЭВМ на основе электронных ламп?

1945 год, США

1950, СССР

1944 г, Англия

1946 г, Франция

На какой базе были созданы ЭВМ третьего поколения?

Интегральные схемы

полупроводники

электронные лампы

сверхбольшие интегральные схемы

Как назывался первый персональный компьютер?

Apple II

IBM PC

Dell

Эниак

Назовите центральное устройство компьютера.

Процессор

Системный блок

Блок питания

Материнская плата

Процессор обрабатывает информацию представленную:

В десятичной системе счисления

На английском языке

На русском языке

На машинном языке (в двоичном коде)

Для ввода числовой и текстовой информации используется

Клавиатура

Мышь

Трекбол

Ручка

Сканер используется для…

Для ввода в компьютер изображений и текстовых документов

Для рисования на ней специальной ручкой

Перемещения курсора на экране монитора

Получения голографических изображений

10. Какой тип принтера целесообразно использовать для печати финансовых документов?

Матричный принтер

Струйный принтер

Лазерный принтер

Какой тип принтера целесообразно использовать для печати рефератов?

Матричный принтер

Струйный принтер

Лазерный принтер

Какой тип принтера целесообразно использовать для печати фотографий?

Матричный принтер

Струйный принтер

Лазерный принтер

При несоблюдении санитарно – гигиенических требований компьютера вредное влияние на здоровье человека может оказать…

Монитор на электронно – лучевой трубке

Монитор на жидких кристаллах

Плазменные панели

При выключении компьютера вся информация стирается из…

Оперативной памяти

Жесткого диска

Лазерного диска

Дискеты

В каком устройстве компьютера осуществляется хранение информации?

Внешняя память;

монитор;

процессор;

Оптические дорожки имеют меньшую толщину и размещены более плотно на …

Цифровом видеодиске (DVD – диске)

Компакт диске (CD – диске)

Дискете

В устройства ввода входят…

Клавиатура, мышь, джойстик, световое перо, сканер, цифровая камера, микрофон

Звуковые колонки, монитор, принтер, наушник

Жесткий диск, процессор, модули памяти, материнская плата, дискета

В устройства вывода входят…

Клавиатура, мышь, джойстик, световое перо, сканер, цифровая камера, микрофон

Звуковые колонки, монитор, принтер, наушник

Жесткий диск, процессор, модули памяти, материнская плата, дискета

Программой называется…

Последовательность команд, которую выполняет компьютер в процессе обработки данных

Информация, представленная в цифровой форме и обрабатываемая на компьютере

Данные, имеющие имя и хранящиеся в долговременной памяти

Компьютерная программа может управлять работой компьютера, если она находится…

В оперативной памяти

На гибком диске

На жестком диске

На CD – диске

Данные – это…

Последовательность команд, которую выполняет компьютер в процессе обработки данных

Информация, представленная в цифровой форме и обрабатываемая на компьютере

Данные, имеющие имя и хранящиеся в долговременной памяти

Файл – это…

Текст распечатанный на компьютере

Информация, представленная в цифровой форме и обрабатываемая на компьютере

Программа или данные, имеющие имя и хранящиеся в долговременной памяти

При быстром форматировании гибкого диска …

Производится очистка каталога диска

Стираются все данные

Производится дефрагментация диска

Производится проверка поверхности диска

При полном форматировании гибкого диска…

стираются все данные

производится полная проверка диска

производится очистка каталога диска

диск становится системным

В многоуровневой иерархической файловой системе ...

Файлы хранятся в системе, представляющей собой систему вложенных папок

Файлы хранятся в системе, которая представляет собой линейную последовательность

1. Продумайте структуру таблицы для решения следующей задачи:В пещере у реки поселился огнедышащий дракон по имени Сергей Михайлович. Всех, кто пытался

его прогнать, он прогонял сам, полыхая огнем. Количество полыханий зависело от того, на кого надо полы­хать. На царевича дракон полыхал 5 раз, на королеви­ча — 4 раза, на простого рыцаря — 3. За первые сто лет дракона пытались прогнать 2 цареви­ча, 3 королевича и 5 простых рыцарей. За второе сто­летие на него покушались 3 царевича, 2 королевича и7 простых рыцарей. За третий век дракона беспокои­ли 7 царевичей, 5 королевичей и 6 простых рыцарей. За следующее столетие Сергею Михайловичу при­шлось иметь дело с 3 царевичами, 6 королевичами и 10 простыми рыцарями. После чего дракона, в конце концов, оставили в покое и объявили гору, на которой он жил, заповедником для охраны редких видов жи­вотных.Сколько человек пытались прогнать дракона за каж­дое из столетий в отдельности и за все 4 века вместе? Сколько среди них было царевичей, сколько короле­вичей и сколько простых рыцарей? Сколько раз дракону пришлось полыхать на них ог­нем в течение каждого века и за все 4 столетия вмес­те? Сколько полыханий досталось царевичам, сколь­ко — королевичам и сколько — простым рыцарям?Введите необходимые формулы и проведите по ним расчеты. Сохраните таблицу в собственной папке под именем Дракон. Помогите пожалуйста!!! Киньте готовую таблицу



Вы находитесь на странице вопроса "почему следует придерживаться единого стиля при создании текстового документа", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.