Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Выполнить в Excel (просто нужна формула)

10-11 класс

Известны наименования и масса (в килограммах) каждого из 15 грузов. Подготовить лист для расчета общей массы грузов, чья масса не превышает К кг (значение К указывается в отдельной ячейке). Задачу решить без вывода массы соответствующих грузов в каких-либо дополнительных ячейках.

Sim08 09 февр. 2015 г., 6:23:12 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Binkovskayamar
09 февр. 2015 г., 7:26:11 (9 лет назад)

Пусть масса грузов записана в ячейках В1:В15, а значение К - в ячейке С1.
Тогда в ячейку В16 поместим формулу =СУММЕСЛИ(B1:B15;"<=" & C1)

Ответить

Другие вопросы из категории

1. Составьте программу ввода и вывода массива: 5, -2, 3, -6, 7, 9, -4, 8, 1, 2, 7, -3.

2. Составьте блок-схему алгоритма и программу вычисления в массиве A(10) количества положительных элементов.
3*. Составьте программу заполнения массива, не используя клавиатуру, числами: 1, 3, 5, 7, 9, 11, 13, 15, 17, 19.

укажите наибольшее из таких чисел x, при вводе которых алгоритм печатает сначала 3, а потом 25. program B08; var x, a,b: interger;

begin

readln(x);

a:=0; b:=0;

while x>0 do

begin

a:=a+1;

if (x mod 2)<>then

b:= b+(x mod 10);

x:=x div 10;

end;

writeln(a); write(b ;

end.

Множество A содержит [0..3, 6]; множество В содержит [2,4,9];

Чему будет равно:
1)A*B
2)A+B
3A-B

Читайте также

Известны фамилии и инициалы директоров каждой из 121 школы. Оформить лист 1 таким образом, чтобы можно было по номеру школы, задаваемому в одной из ячеек,

получать в другой ячейке фамилию и инициалы директора этой школы. НУЖНА ФОРМУЛА ДЛЯ EXCEL

Нужно выполнить в excel

Задание № 1.Помогите пожалуйстааа

17) Сколько различных решений имеет уравнение (K v L)^(M v N) = 1 где K, L, M, N – логические переменные? В ответе не нужно перечислять все различные

наборы значений K, L, M и N, при которых выполнено данное равенство. В качестве ответа вам нужно указать только количество таких наборов.

нужно составить логическую формулу, используя СДНФ или СКНФ. упростить полученную логическую формулу до минимального кол-ва используемых лог. операций и

(если уто сможет) постороить логическую схему для формулы, которую упростил ...будьте добры, помогите вот таблица истинности : АВСF
0000
0010
0100
0111
1001
1010
1101
1110
фотографию загрузить не получилось... (



Вы находитесь на странице вопроса "Выполнить в Excel (просто нужна формула)", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.