Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ОТВЕТИТЬ НА ВОПРОСЫ. 1)Фамилия писателя который побывал в россии 20 годов прошлого века написал очерк в котором посчитал электрофикацию страны

10-11 класс

утопией?

2)Кто сказал "Коммунизм-это есть советская власть плюс электрофикация всей страны" ?

Lerikamrr 13 дек. 2015 г., 6:33:59 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Varlamovadasha
13 дек. 2015 г., 7:53:50 (8 лет назад)

1 ) писатель-фантаст Герберт Уэллс

Ответить

Другие вопросы из категории

Помогите решить (ДО ЗАВТРА) 2) Запишите фрагмент циклического алгоритма, если параметр цикла принимает: a) все целые

значения от 6 до 25;

б) все четные значения от 20 до 38;

в) все значения от 50 до 10 с шагом -1.

Запишите, чему равно количество повторений, при выполнении циклов а),б) ,в).

3) Задана программа:

Program pr1;

Var n,i,w : integer;

Begin

n:=3;

for i:=1 to 15 do

begin

w:=i+2*n;

writeln (i,w);

end;

readln;

end.

Запишите, что появиться на экране в результате выполнения программы?

4) Составьте блок-схемы к задаче №3.

5) Используя оператор цикла, написать программу печати таблицы умножения на 3.

Помогите решить.срочно.

Читайте также

Старик Хоттабыч взялся помочь своим друзьям сдать экзамены. Для того, чтобы наколдовать правильный ответ на один вопрос по географии, он должен вырвать из

своей бороды 6 волосков, чтобы наколдовать правильный ответ на один вопрос по математике – 10 волосков, правильный ответ на один вопрос по русскому языку – 8 волосков. Вольке-ибн-Алеше досталось: на экзамене по географии – З вопроса, на экзамене по математике – 5 вопросов, на экзамене по русскому языку – 2 вопроса.
Женьке досталось: на экзамене по географии – 4 вопроса, на экзамене по математике – З вопроса, на экзамене по русскому языку – 4 вопроса.
Гоге-Пилюле досталось: на экзамене по географии – 2 вопроса, на экзамене по математике – 4 вопроса, на экзамене по русскому языку – 5 вопросов.
И, наконец, самому Хоттабычу: на экзамене по географии – 5 вопросов, на экзамене по математике – 2 вопроса, на экзамене по русскому языку – З вопроса.
Сколько волосков пришлось вырвать Хоттабьтчу из своей бороды для того, чтобы помочь каждому из своих друзей (и себе самому тоже); сколько волосков пошло на сдачу экзаменов по каждому из предметов?

Напишите на языках Pascal и C++ программу, которая генерирует 2 случайных вещественных числа и вычисляет их сумму, разность, произведение и

частное. Напишите на языках Pascal и C++ программу, моделирующую выбор одной из костей домино ( в наборе 28 костей домино, каждая состоит из двух половин, на каждой половине – от 0 до 6 очков). С помощью этой программы ответьте на вопрос: какова вероятность того, что выпадет кость с числом очков, кратным 3

Срочно ответить на все вопросы неполный ответы удалю как спам)спасибо 1.Что такое КЭШ-память?

а) память, в которой обрабатывается программа в данный момент времени;
б) память, в которой хранится информация после выключения компьютера;
в) сверхоперативная память для хранения часто используемых данных оперативной памятью;
г) память, в которой хранятся системные файлы операционной системы 2.Разрядность центрального процессора определяется? а)разрядностью шины управления б)наименованием процессора (80 286,80 386,8 486) в)разрядностью двоичного числа ,которое может быть обработано за один такт работы процессора г)тактовой частатой процессора 3.Системное программное обеспечение ПК делится на виды? а)программы пользователей и обучающие программы б)редакторы и системы обработки числовой информации в)операционные системы,операционные оболочки,драйверы и утилиты г)системы искусственного интеллекта,ИПС,СУБД и АСУ д)системное,специальное,прикладное 4.Контроллер предназначен? а)для передачи обрабатываемой информации б)для передачи адреса памяти или внешних устройств,к которым обращается процессор в)для передачи управляющих сигналов г)для преобразования информации ,поступающей от процессора,в соответствующие сигналы,управляющие работой устройств

Помогите ответить на вопросы Почему человек использует таблицы? 1. Таблица удобна при поиске структурированной информации. 2.

Таблица позволяет структурировать информацию.

3. Таблица удобна для обзора большого количества информации, она помогает экономить обозримое пространство.

Вопрос 2: Какие виды таблиц удобны для использования обычным человеком? 1. Таблицы типа «объект-объект».

2. Таблицы типа «объект-свойство»

3. Таблицы типа «двоичные матрицы».

Вопрос 3: Какие виды таблиц удобны для использования компьютером?

1. Таблицы типа «объект-объект».

2. Таблицы типа «объект-свойство»

3. Таблицы типа «двоичные матрицы».

Вопрос 4: Что пишут в строчках таблиц типа «объект - свойства»?

1. Свойства объектов.

2. Названия объектов.

3. Свойства или названия объектов.

Вопрос 5: Что пишут в столбиках таблиц типа «объект - свойства»?

1. Названия объектов.

2. Свойства объектов.

3. Свойства или названия объектов.

Вопрос 6: Что пишут на пересечении строчек и столбиков в таблице типа «объект-объект»?

1. Свойства объектов.

2. Названия объектов.

3. Свойства или названия объектов.

вопрос по базам данных с вариантами ответа

добрый вечер, школьники, студенты, а также более старшие представители (очень хотелось бы прочитать мнение студентов-программистов, специалистов по базам данных).
помогите, пожалуйста, ответить на вопрос по базам данных

вопрос:
Какой проект даст алгоритм декомпозиции в НФБК отношения Apply(SSN,cName,state,date,major) с функциональными зависимостями cName → state и SSN,cName → date,major? *



Вы находитесь на странице вопроса "ОТВЕТИТЬ НА ВОПРОСЫ. 1)Фамилия писателя который побывал в россии 20 годов прошлого века написал очерк в котором посчитал электрофикацию страны", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.