Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Чем отличается коммуникационная система от информационной?

10-11 класс

Руфинчик 22 июля 2013 г., 12:55:21 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Torahatolij
22 июля 2013 г., 14:02:00 (10 лет назад)


Что такое общение и коммуникацияОбщение– многоплановый процесс речевой, интеллектуальной и психической деятельности человека, направленной на установление и развитие контактов с другими людьми.

Ответить

Другие вопросы из категории

Дан

массив целых чисел, размерность которого N.
Подсчитать, сколько в нем разных элементов.

Помогите пожалуйста! Желательно с объяснениями!

Какое количество информации получит второй игрок при игре в крестики-нолики на поле
размером 8x8 клеток, после первого хода первого игрока, играющего крестиками?

Помогите описать алгоритм!!!

uses crt;


var s, sn, sg: string;


i: integer;


begin


write('s=');


readln(s); sn:='';


for i:=1 to length(s) do

Для кодирования

букв Е,П, Н, Ч, Ь используются двоичные
коды чисел 0, 1, 2, 3 и 4 соответственно (с
сохранением одного незначащего нуля
в случае одноразрядного представления).
Если таким способом закодировать
последовательность символов ПЕЧЕНЬЕ
и записать результат в восьмеричном
коде, то получится:


1) 1030240 2) 12017 3) 2141351 4) 23120

Народ,помогите написать программу на dev c++,объяснить)

В отчете предоставить блок-схемы всех
функций, текст программы.

Задача : В целочисленном массиве Х(N) удалить все элементы, расположенные
между максимальным и минимальным элементами. Найти среднее
арифметическое элементов массива до и после удаления. В программе
написать функции: удаления элемента, поиска номеров минимального и
максимального элементов, определения среднего арифметического
элементов массива.



Вы находитесь на странице вопроса "Чем отличается коммуникационная система от информационной?", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.