Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

К каким типам

5-9 класс

данных относятся следующие значения:

Тимофей01012000 14 окт. 2014 г., 5:52:01 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Davidgofdf
14 окт. 2014 г., 8:12:17 (9 лет назад)

1) Вещественный тип(Double,float) 2)строчный тип (String) 3)Булевское значение (Boolean) 4) Аналогичен первому 5) Аналогичен второму 6) не знаю(

Ответить

Другие вопросы из категории

Ответьте правильно!

какому типу письменности (буквенно-звуковому, слоговому, идеографическому) относится письменность англичан,немцев французов,испанцев?

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,

Читайте также

1. Опишите,какие типы принтеров вы знаете? К каким типам устройств они относятся?

2. Какие типы анти вирусных программ вы знаете и какова должна быть профилактика заражения ПК от вирусов?
3. Графический интерфейс. Для чего служит графический интерфейс?
4. Координатные устройства ввода. Что к ним относится

в файле какого типа можно сохранить рисунок,если нужно сэкономить место на диске.

в файле какого типа можно сохранить рисунок,если нужно обеспечить высокое качество изображения.

1. какой тип данных могут иметь аргументы и возвращаемые значения математических функций

2. какой тип данных могут иметь аргументы и возвращаемые значения строковых функций
3. какой тип данных могут иметь аргументы и возвращаемые значения функций ввода и вывода
4. какой тип данных могут иметь аргументы и возвращаемые значения функций даты и времени

1.Какие типы программ входят в системное программное обеспечение компьютера?

2. Каким образом можно перезагрузить компьютер?
3.Какие служебные программы имеются в составе Windows и для чего они предназначены?
4. Какие основные типы программного обеспечения?
5. В чем состоит основное различие между операционной системой и прикладными программами?

Ответьте на 4 вопроса,помогите пожалуйста. 1)Как устроена одноранговая локальная сеть? 2)Как устроена локальная сеть с выделенным

сервером?

3)Какого типа локальная сеть установлена в вашем компьютерном классе?Какие функции она выполняет?

4)Узнайте названия фирм,являющихся поставщиками сетевых услуг в вашей местности.



Вы находитесь на странице вопроса "К каким типам", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.