Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Как на страничке А4 в Word поместить и распечатать две странички А5? короче что-то вроде книжечки нужно сделать... помогите пожалуйста! Как на

10-11 класс

рисунке стр.1 и стр.2

Антонина2121 29 марта 2015 г., 20:36:15 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Geimer382
29 марта 2015 г., 23:16:46 (9 лет назад)

нужно сделать альбомную ориентацию (разметка страницы - ориентация), а затем установить две колонки(разметка страницы - колонки), а потом если надо выделяешь текст и делаешь обрамление...

Ответить

Другие вопросы из категории

Составьте программу с использованием условного оператора, предусмотрите вариант, когда значение будет выходить за пределы диапазона, в этом случае

экран должен очищаться , выводиться подсказка и программа должна возвращаться в начало. Условие для программы: Cоставьте программу , которая в зависимости от азимута, показываемого стрелкой компаса, определят страны света: север юг, воcток,запад.

Читайте также

Помогите, пожалуйста, разобраться и составить верный алгоритм. В задаче требовалось написать программу на Паскале и сравнить её с приведенной в учебнике.

"Подсчитайте кол-во операций в приведенном алгоритме (Ответ приведите в виде функции от параметра n)." Подсчитать кол-во операций самому - это возможно, а как привести ответ в виде функции от параметра n - я не знаю. Помогите, пожалуйста, понять это задание. Заранее благодарен!

СРОЧНО.Вот код.Это программа не вся ,здесь даны формулы для вычисления массивов, которые и нужно найти.Написал функцию, вроде бы всё нормально, но не могу

понять как присвоить вычисляемые значения массиву.Массивы Y(8), Z(10) , W(15) .Если что, то потом необходимо еще подсчитать общее количество в этих массивах.
program pr_10;
const b1 = 4;
b2 = 6;
c1 = 8;
c2 = 3;
d1 = 5;
d2 = 12;
var i,m:integer ; y,z,w:real;
function fY(i:integer):real;
begin
Y:=b1*sin(2*i)+exp((i-5)*ln(b2));
end;
function FZ(i:integer):real;
begin
Z:=c1*(i-4)+c2*sqr(sin(1.5*i));
end;
function FW(i:integer):real;
begin W:=d1*ln(0.1*i)+d2*exp((3)*ln(i-2.5));
end;
begin
for i:=1 to 8 do
begin

Ym[i]:= Y(i);
writeln('Y = ',y);
end;
end.



Вы находитесь на странице вопроса "Как на страничке А4 в Word поместить и распечатать две странички А5? короче что-то вроде книжечки нужно сделать... помогите пожалуйста! Как на", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.