Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Боря, Паша, Рома и Саша провели однокруговой турнир по игре в шахматы(ничья-0,5балла, выигрыш-1балл, проигрыш-0баллов). Боря, Паша, Рома между собой

10-11 класс

сыграли вничью, но Рома занял место в турнирной таблице выше, чем Паша, но ниже, Чем Боря. Саша на этом турнире... А)занял единоличное 1 место Б)занял единоличное 2 место В)поделил2-3место с Ромой Г)занял единоличное 3 место

TSK 19 апр. 2014 г., 17:04:20 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ahmyarov25
19 апр. 2014 г., 17:35:22 (10 лет назад)

мне кажется он разделил 1-2 место т.к Паша ему проиграл боря выйграл а рома сыграл в ничью.

+ 0 -
Masha200011
19 апр. 2014 г., 20:24:26 (10 лет назад)

Ответ В

Так как Боря занял 1 место, то получается, что он выиграл у Саши

Паша занял последнее место так как проиграл Саше

Значит Саша с Ромой поделили 2-3 место

 

 

 

 

 

 

 

 

 

Ответить

Другие вопросы из категории

нужна помощь по языкам программирования.каждая строчка что означает?

#include
#include
#include


int main()
{
const int n = 9;
float matr[n][n];
int resm[n][n];

for(int i=0; i for(int j=0; j matr[i][j] = rand()%10;
printf("%2.2f ", matr[i][j]);
}
printf("\n");
}
printf("\n");

for(int i=0; i for(int j=0; j if(matr[i][j] > matr[i][i]) resm[i][j] = 1;

else resm[i][j] = 0;
}
}

for(int i=0; i for(int j=0; j printf("%d ", resm[i][j]);
}
printf("\n");
}
getch();
return 0;
}


помогите решить 8 и 9 задачу!Спасибо!
Всем привет, помогите написать программу в паскале, смысл прост. Программа должна переводить число из шестнадцатиричной системы счисления в дестяричную и

наоборот, тоесть после вводе числа- FFF программа должна вывести число 4095 и ниже снова FFF, программа должна быть простая и не слишком умная. Заранее спасибо

Читайте также

Дима, Боря и Костя отправились собирать металлолом. Они на­шли увесистую деталь, погрузили ее на тележку и повезли.

Вот нам повезло, — сказал Дима по дороге. — Эта штука из чистой меди, да и весит килограммов тридцать.
Какая там медь? — возразил Боря. — Это ржавое железо. Но ты не унывай. В нем сто килограммов будет.
Да, это явно не медь, — вмешался Костя, — а весу пятьдесят килограммов, я думаю, наберется.


Каждый из ребят оказался прав только в одном из своих предпо­ложений.

Места, которые заняли участникиТурнира четырех: Денис, Николай, Борис и Михаил, если известно, что перед началом Турнира болельщики высказали следующие

предположения по поводу своих кумиров: а) Михаил победит, а Борис будет второй. б) Борис окажется третьим, а Николай-первым. в) михаил будет последним, а первым - Денис. Когда соревнования закончились, оказалось, что каждый из болельщиков был прав только в одном из своих прогнозов. В ответе перечислить подряд без пробелов места, которые заняли участники Турнира Денис, Николай, Борис и Михаил ( в указанном порядке имен)

Дима, Боря и Костя отправились собирать металлолом. Они на­шли увесистую деталь, погрузили ее на тележку и повезли.

Вот нам повезло, — сказал Дима по дороге. — Эта штука из чистой меди, да и весит килограммов тридцать.
Какая там медь? — возразил Боря. — Это ржавое железо. Но ты не унывай. В нем сто килограммов будет.
Да, это явно не медь, — вмешался Костя, — а весу пятьдесят килограммов, я думаю, наберется.


Каждый из ребят оказался прав только в одном из своих предпо­ложений.

Алёша, Боря и Гриша нашли в земле старинный сосуд. рассматривая удивительную находку, каждый высказал по два предположения:

1)алёша: это сосуд греческий и изготовлен в V веке
2)боря: это сосуд финский и изготовлен в 3 веке
3)гриша: это сосуд не греческий иизготовлен в 4 веке
учитель истории сказал ребятам, что каждый из них прав только в одном из двух предположений. где и в каком веке изготовлен сосуд?


напишите таблицу истиности!!!!!



Вы находитесь на странице вопроса "Боря, Паша, Рома и Саша провели однокруговой турнир по игре в шахматы(ничья-0,5балла, выигрыш-1балл, проигрыш-0баллов). Боря, Паша, Рома между собой", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.