Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТАА

5-9 класс

ВСЁ ВО ВЛАЖЕНИИ
Благодарю заранее

Salomesalii 06 марта 2014 г., 13:09:54 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zhanna2704
06 марта 2014 г., 15:53:03 (10 лет назад)

1) даю только ответ, большая таблица: 00110011
2)  0
3) 2 ответ  - брикет
4) 1
5) 1
не(x*y v y*z) v не x *z

Ответить

Другие вопросы из категории

Помогите пожалуйстаа!! Определите результат работы программы, написанной на языке Паскаль. 1) program a5 var i, m:

integer;

begin

m:= 0

for i: = 1 to 6 do

m: = m-6

writeln (m)

end.

2) program a6

var i, m: integer;

begin

m:= 0;

for i: = 3 to 7 do

m: = m-6+i;

writeln (m)

end.

Читайте также

написать программу которая в последовательности натур. чисел определяет сумму всех чисел кратных 8 и оканчивающихся на 4.программа получает на вход

натур. числа а также их количество.количество чисел не превышает 1000.программа должна вывести одно число:сумму всех чисел кратных 8 и оканч. на 4
ПОМОГИТЕ, ПОЖАЛУЙСТАА

ПОМОГИТЕ ПОЖАЛУЙСТАА!!!срочно надоо..ЗАДАЧА ПО ИНФОРМАТИКЕ!!Пусть видеопамять компьютера имеет объём 512 Кбайт. Размер графической сетки – 640х480.

Сколько страниц экрана может одновременно разместиться в видеопамяти при палитре из 256 цветов?

Как картинку из документа Microsoft Office Word 2007 сохранить в формате JPG?

Как диаграмму из Microsoft Office Word 2007 вставить в презентациюю?

ПОМОГИТЕ ПОЖАЛУЙСТАА)))

помогите пожалуйстаа)


Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТАА", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.