Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Как изменится формула =2*А2+$В4-3*$А&6, находящийся в ячейке табличного процессора при копировании ее в ячейку на 2 позиции правее и на 3 позиции вниз

10-11 класс

от текущей? Выберете верный ответ.
а) =2*А2+$В7-3*$А$6 б) =2*С5+$В10-3*$А$6 в) =2*С5+$В7-3*$А$6 г) =2*С5+$В7-3*$С$6
Помогите, пожалуйста с:

Supertuhtaev 21 окт. 2013 г., 18:59:47 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
виййй
21 окт. 2013 г., 20:06:35 (10 лет назад)

в задании ...$A$6 если
ответ В

Ответить

Другие вопросы из категории

1.При угадывании целого числа в диапазоне от 1 до N было получено 7 бит информации. Чему равно N? 2. При угадывании целого числа в некотором

диапазоне было получено 6 бит информации. Сколько чисел содержит этот диапазон?

тут две задачи. но они подобные.

умоляю!!! решите!! низнаю как!!!

Очень срооочно!!!Помогите решить подпрограмму в паскале,пожалуйста!!!!!!

Дано:массивы А1(N1,M1),A2(N2,M2),A3(N3,M3). Вычислить Х=Х1+Х2+Х3 и Y1+Y2+Y3, где Х1,Х2,Х3-количество нулей в каждом из массивов А1,А2,А3 соответственно, а Y1,Y2,Y3-количество элементов в каждом из этих массивов,лежащих в интервале [1,12]. Определение количества нулей в массиве и количества элементов, лежащих в этом интервале, оформить в виде подпрограммы.

Помогите составить программу срочно

задание: Даны действительные а1,...,аn. Вычислить сумму положительных и произведение четных членов данного массива, если таких членов нет, то выдать сообщение.

кол-во непарных элементов массива

const
n = 5;
var
a: array[1..n] of integer; i, c: integer;
begin
c := 0;
for i:=1 to n do
begin
readln(a[i]);
if mod(a[i])<>o then c:=c+1
end;
writeln(c);
end.
ему мод не нравится в условии=(
что делать?

Читайте также

1)В каких двух форматах представляются числа? В чём разница между ними? 2)Сформулируйте правила записи формул. Что произойдёт, если при вводе

формулы вы нарушите эти правила?

3)Как можно заранее подготовить таблицу для вычислений?

4)Какие вычисления можно проводить над целыми диапазонами?
5) Что понимается под манипулированием с диапазонами ЭТ?
6)Что такое принцип относительной адресации? В каких ситуациях он проявляется?

7)В ячейке D7 записана формула (C3 + C5)/D6. Как она изменится при переносе этой формулы в ячейку? a) D8; b)E7; c)C6; d)F10?

8)В ячейке Е4 находится формула СУММ(А4:D4). Куда она переместится и как изменится при:
А) удалении строки 2;
В) удалении строки 7;
С) вставке пустой строки перед столбцом 6;
Г) удалении столбца 3;
Д) вставке пустого столбца перед столбцом 6;

1)Как в ЭТ реализуется логическая операция при записи условной функций?

2)Что такое абсолютный адрес?

3)Что такое деловая графика?

4)Какой вид имеет условная функция?

«Технология обработки числовой информации» Excel Вопрос 1. ЭТ – это 1)Прикладная программа, предназначенная

для обработки структурированных в виде таблицы данных

2)Прикладная программа для обработки кодовых таблиц

3)Устройство ПК, управляющее его ресурсами в процессе обработки табличных данных

4)Системная программа, управляющая обработкой табличных данных

Вопрос 2. ЭТ предназначена для

1)обработки числовых данных, представленных в виде таблиц

2)упорядоченного хранения и обработки значительных массивов данных

3)визуализации структурных связей между данными, представленными в виде таблиц

4)редактирования больших объемов информации

Вопрос 3. ЭТ представляет собой

1)совокупность пронумерованных столбцов и поименованных буквами латинского языка строк

2)совокупность пронумерованных строк и поименованных буквами латинского языка столбцов

3)совокупность пронумерованных строк и столбцов

4)совокупность строк и столбцов

Вопрос 4. Строки ЭТ

1)именуются пользователем произвольным образом

2)обозначаются буквами латинского языка

3)обозначаются буквами русского языка

4)нумеруются

Вопрос 5. Столбцы ЭТ

1)обозначаются буквами русского языка

2)нумеруются

3)обозначаются буквами латинского языка

4)именуются пользователем произвольным образом

Вопрос 6. Для пользователя ячейка ЭТ идентифицируется

1)адресом машинного слова ОП, отведенного под ячейку

2)специальным кодовым словом

3)путем последовательного указания имени столбца и номера строки, на пересечении которых располагается ячейка

4)именем, задаваемым пользователем

Вопрос 7. Вычислительные формулы в ячейках ЭТ записываются

1)в обычной математической записи

2)специальным образом с использованием встроенных функций и по правилам, принятым для записи выражений в языках программирования

3)по правилам, принятым исключительно для электронных таблиц

4)по правилам математики

Вопрос 8. Выражение 3 (А1+В1) : 5 (2В1-3А2), записанное в соответствии с правилами,

принятыми в математике, в ЭТ, имеет вид

1)3* (А1+В1)/(5*(2*В1-3*А2))

2)3(А1+В1)/5*(2В1-3А2)

3)3(А1+В1)/(5*(2В1-3А2))

4)3*(А1+В1)/5*(2*В1-3*А2)

Вопрос 9. Среди приведенных отыщите формулу для ЭТ

1)А3В8+12

2)А1=А3*В8+12

3)А3*В8+12

4)=А3*В8+12

Вопрос 10. Запись формулы в ЭТ не может включать в себя

1)знаки арифметических опраций

2)числовые выражения

3)имена ячеек

4)текст

Вопрос 11. При перемещении или копировании в ЭТ абсолютные ссылки

1)не изменяются

2)преобразуются вне зависимости от нового положения формулы

3)преобразуются в зависимости от нового положения формулы

4)преобразуются в зависимости от длины формулы

Вопрос 12. При перемещении или копировании в ЭТ относительные ссылки

1)преобразуются в зависимости от нового положения формулы

2)не изменяются

3)преобразуются вне зависимости от нового положения формулы

4)преобразуются в зависимости от длины формулы

Вопрос 13. Диапазон - это

1)совокупность клеток, образующих в таблице область прямоугольной формы

2)все ячейки одной строки

3)все ячейки одного столбца

4)множество допустимых значений

Вопрос 14. Активная ячейка - это ячейка

1)для записи формул

2)для записи чисел

3)для записи чисел, формул, текста

4)в которой выполяется ввод данных

Вопрос 15. Какая Формула будет получена при копировании в E4 формулы из Е2?

1)=А2*С4

2)=А2*$С$4

3)=$А$2*С4

4)=A4*C4

Вопрос 16. Какая Формула будет получена при копировании в E4 формулы из Е2?

1)=A2*5

2)=$A$2*4

3)=A2*$C$4

4)=$A$2*5

Вопрос 17. Какая Формула будет получена при копировании в E4 формулы из Е2?

1)=$А$2*$С$4

2)=A2*$C$2

3)=$А$2*С4

4)=A4*C4

Вопрос 18. Чему будет равно значение в ячейке С1, если в нее ввести формулу =А1+В1?

1)15

2)10

3)20

4)25

Вопрос 19. Чему будет равно значение в ячейке С1, если в нее ввести формулу

=СУММ(А1:В1)*2?

1)10

2)300

3)100

4)30

Вопрос 20. Сортировкой называют

1)процесс поиска наибольшего и наименьшего элементов массива

2)процесс частичного упорядочения некоторого множества

3)любой процесс перестановки

4)процесс линейного упорядочения некоторого множества

В ячейке D5 электронной таблицы записана формул. Эту формулу скопировали в ячейку C4. В результате знание в ячейке C4 вычисляется по формуле 3x+y, где x

- значение в ячейке C22, а y - значение в ячейке D22. Какая формула могла быть записана в ячейке D5?

Как изменится число, записанное в восьмеричной системе счисления, при переносе запятой, отделяющей целую часть от дробной, на две позиции влево?

Число уменьшится в 2 раза.
Число уменьшится в 8 раз.
Число уменьшится в 10 раз.
Число уменьшится в 64 раза.


объясните решение



Вы находитесь на странице вопроса "Как изменится формула =2*А2+$В4-3*$А&amp;6, находящийся в ячейке табличного процессора при копировании ее в ячейку на 2 позиции правее и на 3 позиции вниз", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.