Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Устройство, которое позволяют организовать связь между компьютерами, находящимся на удалении друг от друга называются:

10-11 класс

1) сканеры
2) модемы
3) интернет

Altin37 04 дек. 2014 г., 2:11:15 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ulyananezhnaya1234
04 дек. 2014 г., 3:52:34 (9 лет назад)

Правильный ответ: 3) Интернет

+ 0 -
Akovaleva2012
04 дек. 2014 г., 5:10:00 (9 лет назад)

2
Решение должно иметь от 20 до 5000 символов

+ 0 -
8881111
04 дек. 2014 г., 6:17:20 (9 лет назад)

Модем

+ 0 -
Irinashamileva
04 дек. 2014 г., 9:08:56 (9 лет назад)

Модем соединяет тебя с сервером, а интернет служит связию меджу компьютермами

+ 0 -
подаеорв
04 дек. 2014 г., 11:10:45 (9 лет назад)

вот именно, а вопрос:" Что позволяет организовывать связь".

Ответить

Другие вопросы из категории

Решить в C++

S=1+3+5+7+ …, всего n слагаемых

помогите исправить ошибки.Масиви. Уплотнить линейный массив, удалив нули и сдвинув влево остальные элементы program

{ Уплотнить линейный массив удалив нули и сдвинув влево остальные элм.}

uses crt

var m,i,k:longint a:array[1..100]of longint

begin

clrscr

write('введите кол-во элм таблицы: ')redln(k)

for i=1 to k do

begin

write('a[',i,']=')redln(a[i])

end

m=0

for i=1 to k do

if a[i]=0 then inc(m)

elsey a[i-m]=a[i]k=k-m

for i=1 to k do write(a[i],' ')redln

end.

Читайте также

№1. Дан массив из 30-ти элементов. Каждый элемент может принимать целочисленные значения от 0 до 100. Напишите программу, которая позволит найти сумму

двузначных элементов массива, которые не оканчиваются на 3. №2. Дан массив из 100 элементов. Каждый элемент может принимать целочисленные значения от 1 до 500. Напишите программу, которая позволит найти и вывести минимальное значение среди элементов массива, которые делят максимальное значение элементов массива без остатка.

1. Довольно часто для чтения электронных книг используют специальные устройства, которые можно разделить по технологии воспроизведения информации на

экране. Выбери технологию, которая НЕ ИСПОЛЬЗУЕТСЯ в устройствах для чтения электронных книг:
1)E-Ink
2)TFT
3)SED
4)DLP

№1. Дан массив из 30-ти элементов. Каждый элемент может принимать целочисленные значения от -100 до 100. Напишите программу, которая позволит

подсчитать среднее арифметическое положительных элементов массива, которые кратны первому элементу массива. №2. Дан массив из 40 элементов. Каждый элемент может принимать целочисленные значения от 0 до 200. Напишите программу, которая позволит найти наиболее часто встречающийся элемент массива

помогитее!!!!!

Протокол компьютерной сети – это a. сетевая операционная система b. программа, устанавливающая связь между компьютерами в сети c. набор правил, определяющий характер взаимодействия различных компонентов сети d. последовательная запись событий, происходящих в компьютерной сети



Вы находитесь на странице вопроса "Устройство, которое позволяют организовать связь между компьютерами, находящимся на удалении друг от друга называются:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.