Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

составь таблицу истинности для логического выражения AVB^A

10-11 класс

Ars20141 25 нояб. 2016 г., 6:04:22 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Yasenept
25 нояб. 2016 г., 7:41:27 (7 лет назад)

∧ -Конъюнкция (логическое умножение)
∨ -дизъюнкция (логическое сложение)
приоритет:  1)∧ -Конъюнкция  2)∨ -дизъюнкция

+ 0 -
Pomoshnik1234
25 нояб. 2016 г., 9:10:18 (7 лет назад)

А какие знаки между первыми тремя буквами?

Ответить

Другие вопросы из категории

Напишите програму вычисления произведений :

всех чисел от 1 до 100, кратных 3,но некратных 6.

Відомо,

що в складі потягу 16 вагонів. Скільки бітів інформації міститься у телеграмі
" Зустрічайте вагон №7"?

Напишите программу, для расчета значения выражения

при заданных x и y, с выводом результата на экран:

ребят, помогите перевести данный код на язык Visual Basic


Program prim;
Var a,r,s1,s2:real;
Begin
Write('введите площадь круга и квадрата');
Readln(s1, s2);
A:=sqrt(s2);
R:=sqrt(s/3.14);
If (r<a/2) then writeln (' круг уместится в квадрате')
Else writeln (' круг не уместится в квадрате');
If (a*sqrt(2))>(4*r) then writeln ('квадрат уместится в круге')
Else Writeln('квадрат не уместится в круге');
Readln
End.

Читайте также

1.Составьте таблицу истинности для логического

выражения ¬(¬A & ¬B) & ¬(¬A & ¬B)
2.Преобразуйте логическое выражение используя законы алгебры логики.

составить таблицу истинности для логического выражениЯ

_ ____
А ∧ В ∨ (А∧В)



Вы находитесь на странице вопроса "составь таблицу истинности для логического выражения AVB^A", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.