Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Срочно нужно!

5-9 класс

Задание во вложениях.
Завтра отмечу лучшим, если решите.

228cukrv 29 нояб. 2014 г., 16:16:19 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Bik2533
29 нояб. 2014 г., 16:54:00 (9 лет назад)

Во втором 2
В первом 1

Ответить

Другие вопросы из категории

Как найти произведение элементов 4 столбца?Турбо паскаль

program sbb;

uses crt;

var

i,j,s:integer;

a:array[1..5,1..10] of integer;

begin

for i:=1 to 5 do

begin

for j:=1 to 10 do

begin

random(50);

a[i,j]:=random(50);

write(' ');

write(a[i,j]);

end;

writeln

end;

Читайте также

Срочно нужна сказка об информатике и

человеке! Буду благодарна! 6 класс Уже 4 раз пишу:с На завтра срочно нужно,не знаю что писать :ссс

Пожалуйста помогите создать какую нибудь полезную программу на паскаль , срочно нужно до понедельника, чтобы в этой программе были все темы за 8 класс,

read.writeln.else.to.if и тд которые сможете
Вот пример идеи для программы, в академию поступают какое то количество учеников, нужно написать сколько учеников сдали документы, сколько пришли на экзамен, и сколько учеников кто прошло и не прошло
возможно не возможно создать программу на этой идее, тогда прделагайте свои со своими программами , пожалуйста помогите!

Пожалуйста помогите!! очень срочно, нужно написать программу скорей всего мне кажется в паскале

1. Writel(' вести стоимость перчатки наприм')
read (x)
2 стоимость сумки- наприм.
3.стоимость ремня- наприм.
4.если общая сумма больше 800р, то вывести сумму с учетом 10% скидки
5.если сумма меньше 800р, то вывести сумму
Помогите пожалуйста очень нужно, благодарю!!!



Вы находитесь на странице вопроса "Срочно нужно!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.