Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

помогите пожалуйста. Как построить в чертежнику(КуМир) самую простую снежинку?????? Распишите пожалуйста по действиям. ЗАРАНЕЕ

5-9 класс

СПАСИБО

Ksyunechka98 06 апр. 2017 г., 20:38:16 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Arinarodina99
06 апр. 2017 г., 22:45:32 (7 лет назад)

1перевести перо в точку 1,1 

2опустить перо

3перевести перо в точку 3,3

4поднять перо

5перевести перо в точку2,3

6опустить перо 

7перевести перо в точку 2,1

8поднять перо

9перевести перо в точку 1,3

10опустить перо 

11перевести перо в точку 3,1

12поднять перо

Ответить

Другие вопросы из категории

Решите задачу.Напишите полное решение.

Объем размером 40*50 составляет 2000 байт.
- 8 цветов
-256 цветов
-16777216 цветов

Задача 1

в палитре 16 цветов каков объём видеопамяти необходимый для хранения изображения 10 на 30 пикселей

задача 2
В течение 5 минут со скоростью 40 байт в секунду вождь племени передавал сообщении.Сколько символов оно содержало если в алфавите 128 символов?

Задача 3
Какой объём видеопамяти необходим для хранения двух страниц изображения при условии что разрешающая способность дисплея равна 640 на 480 точек а глубина цвета равна 24?

Народ, срочно надо. ПОМОГИТЕ 1)При отсутствии приоритетов (как собственных, так и вычисляемых) у задач в многозадачной вычислительной си

стеме можно осуществлять только: а)Вытесняющее планирование б)Невытесняющее планирование в)Справедливое планирование г)Гарантируемое планирование

2) Существуют следующие типы модулей и микросхем оперативной памяти: DIMM DIP RIMM SIMM SIP SIPP Укажите, какие из них устанавливались на системных платах совместно с процессорами первого поколения Pentium?

3)Все регистры процессора можно разделить на группы: Универсальные регистры (общего назначения) Сегментные регистры Регистры смещения Регистр флагов Дана последовательность регистров процессора: OF, CS, CX, BP Определите, какой из перечисленных регистров, относится к какой группе. В ответ запишите подряд без пробелов четыре числа, соответствующие номерам групп регистров в том порядке, в котором указаны регистры в последовательности. Например, последовательности регистров DX, ES, SI, PF соответствует ответ 1234.

Читайте также

Помогите, пожалуйста ! У меня Windows XP Professional Servis Pack 3 , после того как я переустановил Windows на эту же самую систему , начал вылетать

Интернет.
Вот загрузился рабочий стол, подключаю Интернет , захожу в браузер можно сделать поисковые запросы и через некоторое время тема на рабочем столе меняется на старую , помните она как бы такая белая , вся квадратная , ну вот ,а потом обратно на мою выбранную тему .При этом в сетевых подключения показывает , что Интернет подключен , локальная сеть тоже , а в браузере не могу производить поиск пишет : " Нет подключения к Интернету " После перезагрузки компьютера можно снова .
Кто знает помогите , пожалуйста !

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Здравствуйте!Помогите пожалуйста с информатикой! 1.В ящике имеется 3 чёрных и 5 белых шаров.Какое наименьшее число шаров нужно взять из ящика ( не

заглядывая в него), чтобы среди вытянутых шаров:. 1)Оказался хотя бы 1 чёрный 2)Оказался хотя бы 1 белый 3)Оказались хотя бы 2 чёрных 4)Окаазались хотя бы 2 белых Если можно с решением,логическим рядом. 2. В одной книге было написано 100 следующих утерждений. "В этой книге роно одно неверное утверждение" "В этой книге ровно два неверных утверждения" ............................................................................................ "В этой книге ровно сто неверных утверждений. Какое из этих утерждений верное? Судя по моим мыслям,это явно не 3, тогда это получается правда, что противоречит смыслу предложения. Тогда какое получается? Я не знаю.Помогите пожалуйста. Напишите всё с решением пожалуйста. Ах да,чуть не забыла. Если кто -то знает бесплатный решебник ( без всяких файлообменников) напишите пожалуйста.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста. Как построить в чертежнику(КуМир) самую простую снежинку?????? Распишите пожалуйста по действиям. ЗАРАНЕЕ", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.