Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

информатика. помогите пожалуйста сделать карточку номер 3, заранее спасибо.

5-9 класс

Дианочка808 28 июня 2013 г., 16:31:28 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
JuliaEfimanova
28 июня 2013 г., 19:05:56 (10 лет назад)

1)3443
2)972
3)2590
4)110110
5)11011111
6)11001100

Ответить

Другие вопросы из категории

Помогите решить под 5,6)

Читайте также

Составить программу которая определяет сколько тыс.руб пропали сегодня в столовой из-за отсутствия на занятиях некоторых учащихся по неизвестной причине.

Программа должна спрашивать:
- сколько человек было поставлено на заявку.
- сколько человек присутствовало на занятиях.
- сколько стоит обед для одного учащегося.
Помогите пожалуйста, очень нужно, только правильно, заранее спасибо.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

задали сделать небольшую(5-6 слайдов) презентацию на тему "в мире информатики".

сказали,что можно включить туда какие-нибудь интересные факты.что можно сделать?или скиньте пожалуйста ссылки на хорошие сайты.заранее спасибо!



Вы находитесь на странице вопроса "информатика. помогите пожалуйста сделать карточку номер 3, заранее спасибо.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.