Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Запишите последовательность двадцати чисел натурального ряда, начиная от единицы, для позиционных систем с основаниями 2, 3, 5, 8. Оформите

5-9 класс

результаты в виде таблицы:

настюлькин123 12 марта 2015 г., 19:42:23 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Libertyyy
12 марта 2015 г., 20:55:54 (9 лет назад)

1)из (14) наливаем в (5)

Ответить

Другие вопросы из категории

Скажите пожалуйста входы и выходы холодильника вот ,варианты которые были даны: свет, звук, электромагнитные волны, электроэнергия, мускульная сила

человека, изображение, цвет, мороз, пыль, грязь, тепло, холод, громкость, включение/выключение, стоимость.

Семьдесят два балла за простое задание! Сделайте по-нормальному, пожалуйста.

Написать программу для вычисления корней квадратного уравнения: ax^2+bc+c=0.

Действие компьютерного вируса состоит в том, что вместо букв «б», «в», «л», «о», «т» печатаются цифры, причём разным буквам соответствуют разные цифры

кроме цифры 0 причем разным буквам соответствуют разные цифры.Выясните какие цифры соответствуют,если сумма цифр «бот»=8 сумма цифр«вол»=9 сумма цифр болт=11 сумма цифр лото=12

Читайте также

1)Напишите программу,которая в последовательности целых чисел определяет количество трехзначных чисел,не кратных 5 и 7 и не заканчивающ

ихся 0 или 1.
Программа получает на вход целые числа от -3000 до 3000.

2)Напишите программу,которая в последовательности целых чисел вычисляет среднее арифметическое среди двухзначных чётных чисел,делящихся на 3.
НУЖНО СЕГОДНЯ! 66 БАЛЛОВ!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Привет, помогите пжл.

Задание: использовать цены For подсчитать сумму первых 30 чисел натурального ряда и вывести на экран



Вы находитесь на странице вопроса "Запишите последовательность двадцати чисел натурального ряда, начиная от единицы, для позиционных систем с основаниями 2, 3, 5, 8. Оформите", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.