Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

пример (10√0,01-2/9√81:2)-0,75√144*( -√81^ -1)

5-9 класс

Klim22nastya 22 янв. 2015 г., 19:15:22 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Litbaeva
22 янв. 2015 г., 21:44:55 (9 лет назад)

ответ:1

))))))))))))))))))))))))))))0

Ответить

Другие вопросы из категории

почему в ответе получается 26? var s,i:integer;

mas:array[1..10] of integer;
begin
mas[1]:=14;
mas[2]:=10;
mas[3]:=-8;
mas[4]:=6 ;
mas[5]:=12;
mas[6]:=4 ;
mas[7]:=-16 ;
mas[8]:=-7 ;
mas[9]:=5;
mas[10]:=3;
s:=0;
for i:=1 to 5 do
mas[2*i]:=0;
for i:=1 to 10 do
if mas[i]>5 then s:=s+mas[i];
write(s);
end.

Читайте также

Реферат, набранный на компьютере, содержит 24 страницы, на каждой странице 72 строки, в каждой строке 48 символов. Для кодирования символов используется

кодировка КОИ-8, при которой каждый символ кодируется одним байтом. Определите информационный объём реферата.1) 18 байт
2) 81 байт
3) 18 Кбайт
4) 81 Кбайт

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

составьте программу которая заполняет массив b 1..8 случайными целыми числами в диапазоне от 1 до 10 и находит количество пар элементов с чётными

значениями
пример ввода:
исходный массив:
10 2 4 1 3 5 7 8
количество пар чётных элементов = 2 { это пары (10,2),(2,4) }

Составьте программу, которая заполняет массив б(1..10) случайными целыми числами в диапазоне от 1 до 10 и находит количество пар элементов с чётными

значениями пример вывода Исходный массив : 10 2 4 1 3 5 7 8 количество пар чётных элементов = 2



Вы находитесь на странице вопроса "пример (10√0,01-2/9√81:2)-0,75√144*( -√81^ -1)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.