Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Народ, помогите, очень прошу!

10-11 класс

Объект по отношению к классу является:


1. Родителем

2. Свойством

3. Разновидностью

4. Экземпляром

5. Потомком

Danila8953 09 авг. 2016 г., 18:01:23 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ra559189
09 авг. 2016 г., 18:57:21 (7 лет назад)

4.экземпляром вроде....

Ответить

Другие вопросы из категории

Найдите количество троек натуральных чисел X,Y,Z на интервале [10; 5000],

которые удовлетворяют условиям: Х<Y, последняя цифра числа Z равна 5 и X2+Y2=Z

(сумма)

найти произведение элементов массива вещественных чисел, меньших заданного
числа.

Дана последовательность

действительных чисел. Выяснить, будет ли она возрастающей (Паскаль) нужен листинг

Написать программку для Паскаля.

Вычислить значения выражения, состоящего из n элементов, n ввести с клавиатуры:

y = (1/2 + 2/3 + 3/4 +...)/(2/5 + 4/10 + 8/15...)

Читайте также

Решить любую из двух задач. Если две - то спасибо :)

1) В одномерном массиве встречаются нули. Согнать их всех в одну сторону.(задача на пузырьковый метод)
2) После ввода одномерного массива:
-сначало идут положительные по возрастанию

-потом все нули

-потом все отрицательные чила по возрастанию

Пример:-1 5 -7 0 3 0 -2 6 8

вывод: 3 5 6 8 0 0 -7 -2 -1

Помогите, очень прошу вас.

винни пух и пятачок пошли на день рождения к ослику иа. каждый из них приготовили поздравительную открытку. открытка винипуха задержал 162 символа и

занимала объем 810 бит. открытка пятачка Занимала 852 бита и содержала 213 символов. чей алфавит содержит больше символов ?помогите очень прошу

Используя функцию нахождения минимума двух чисел, составьте программу ,

которая из трех введенных цифр составляет наименьшее трехзначное число.
Пожалуйста помогите, очень прошу


Здраствуйте, пожалуйста, помогите очень прошу поЗдраствуйте, пожалуйста, помогите по информатике составить програму по примеру:

Programe...
var....:real
begin
write('....='):
readln(....):
формула и дальше
Задача.
Троим толстунам дали на десерт кремовые пирожные. Масса одного пирожные составляла х кг, а масса Толстяков в соответствии х1 кг, 2 кг, х3 кг. Первый Толстяк съел n пирожных. Каждый следующий Толстяк съедал в два раза больше предыдущего, но при этом все они не могли съесть больше, чем половина их собственной массы. Сколько пирожных съели Толстяка?



Вы находитесь на странице вопроса "Народ, помогите, очень прошу!", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.