Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Мне нужно залить целиком лист желтым цветом, а следующие после него должны быть белыми. Как мне это сделать? word 2007

10-11 класс

Yps 28 мая 2013 г., 14:11:34 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Olqakasibinao
28 мая 2013 г., 14:49:09 (10 лет назад)

Разметка страницы ---> цвет страницы , это фон листа. 

следующие , что ? Буквы ? Если буквы то там , буква "А" , тыкаешь и выбераешь.

 

 

Ответить

Другие вопросы из категории

1.
Решение есть.нужно его объяснить.Опишите на русском языке или на одном из языков программирования алгоритм вычисления разности максимального среди

элементов, имеющих четные значения, и максимального среди элементов имеющих нечетные значения, в заданном целочисленном массиве из 30 положительных элементов.Cоnst N = 30; Var a: array [1..N] of integer; MaxEv, MaxOdd, I: integer; begin for i=1 to N readln(a); MaxEv :=0; MaxOdd :=0; For I :=1 to N do if (a div 2)*2 = a then begin if a >= MaxEv then MaxEv :=a; end else if a >= MaxOdd then MaxOdd :=a; Writeln (MaxEv - MaxOdd); end.

Читайте также

вопрос, касающийся шаблонов в ворде 2007 я присоединила шаблон, в котором установлены удобные параметры, к документу но после этого

присоединения текст абсолютно не изменился, а мне нужно, чтобы он принял параметры созданного мной шаблона

как это сделать?

Сделайте архивный файл (rar) через консоль Windows (cmd). В файл поместите doc-документ, содержащий ваши Ф.И.О, номер группы и текст команды, которую вы

используете.


Объясните пожалуйста как это сделать , какую именно нужно команду ввести .... в Инете искал не нашёл )) помогите поже...

Садовый участок прямоугольной формы имет площадь 500 кв. м. При каких размерах длины и ширины участка изгородь будет наимешьшей?

Нужно еще составить математическую модель. Подскажите, пожалуйста, как это сделать?

1)Вы подошли к светофору, когда горел желтый цвет. После этого загорелся зеленый. Какое количество информации вы при этом получили?

Я ответила, что всего 2 варианта. Оба можно записать 1 битом. Т.о., если я знаю о том, что горит желтый свет, то мне одним битом можно объяснить. что загорелся сигнал "выше желтого", либо "ниже желтого." 2)Вы подошли к светофору, когда горел красный свет. После этого загорелся желтый. Сколько информации вы при этом получили?



Вы находитесь на странице вопроса "Мне нужно залить целиком лист желтым цветом, а следующие после него должны быть белыми. Как мне это сделать? word 2007", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.