Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

приклади www пожалуйста скорее

5-9 класс

Mmmmmmmmm3333333333 10 марта 2017 г., 1:05:07 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
NukoLeO
10 марта 2017 г., 2:13:53 (7 лет назад)

WWW – это аббревиатура, которая расшифровывается как World Wide Web. В переводе с английского означает «всемирная паутина» . WWW, или Web – это служба Интернет, которая содержит миллионы страниц информации. WWW может работать практически со всеми доступными видами документов – текстовыми файлами, иллюстрациями, видеороликами и т. д. Страницы с информацией хранятся на Web-серверах. Просматривать их помогают специальные программы – WWW-браузеры (например, MS Internet Explorer). «WWW» указывает на то, что обращение к данной странице должно происходить по протоколу HTTP (в большинстве случаев).

Ответить

Другие вопросы из категории

Читайте также

Народ, помогите пожалуйста. Это информатика, скорее всего вам легко. Мне нужно всего на два вопроса помочь ответить.

1. Приведите 2-3 примера схем, с которыми вы сталкиваетесьв повседневной жизни. Информационными моделями каких обьектов являются эти схемы?
И еще одно:
2. В каких сферах деятельности невозможно обойтись без карт - информационных поверхностей Земли?
Я надумала только географию, но нужно еще.
Пожалуйста!

Пожалуйста помогите!! очень срочно, нужно написать программу скорей всего мне кажется в паскале

1. Writel(' вести стоимость перчатки наприм')
read (x)
2 стоимость сумки- наприм.
3.стоимость ремня- наприм.
4.если общая сумма больше 800р, то вывести сумму с учетом 10% скидки
5.если сумма меньше 800р, то вывести сумму
Помогите пожалуйста очень нужно, благодарю!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйста с заданием.

Решите пожалуйста 3.11 номер

Помогите, пожалуйста, решитьПомогите, пожалуйста, решить задачу!

Вычислить сумму всех элементов двумерного массива. Напишите, пожалуйста, программу.



Вы находитесь на странице вопроса "приклади www пожалуйста скорее", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.