Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Построить диаграмму для данного распределения.

10-11 класс

Распределение жилого фонда городского района по типу квартир
№ п./п. Группы квартир по числу комнат Число квартир, (тыс. ед.)
1. Одно 10
2. Двух 35
3. Трех 30
4. Четырех 15
5. Пяти 5
Всего 95



Magiya1995 08 янв. 2014 г., 7:44:06 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Gruzova2015
08 янв. 2014 г., 10:06:27 (10 лет назад)

Нужна - получите! ))))

+ 0 -
Aleksejbelov21
08 янв. 2014 г., 12:44:32 (10 лет назад)

Построить в какой программе? Или все равно в какой, нужна сама картинка? Какой тип диаграммы?

+ 0 -
Gabba101
08 янв. 2014 г., 13:22:01 (10 лет назад)

В задании не указано. Просто мне картинка нужна да и все.

+ 0 -
Lapulyc
08 янв. 2014 г., 15:10:21 (10 лет назад)

Нужна линейчатая диаграмма

Ответить

Другие вопросы из категории

нужно составить программу в паскале по алгаритму

начало
ввод A,B,C
A>B
да нет
A>C B>C
да нет да нет
D:=A D:=C D:=B D:=C
вывод D
конец

Опишите, какие действия с информацией (информационные процессы) будут выполнены учеником, если он: а) учит правило - запись информации

в память

б) решает у доски задачу -

в) слушает музыку;

г) пишет письмо;

д) переводит текст с английского языка на русский;

е) пишет диктант.

помогите пожалуйста:

Напиши цифровой фильтр. На вход программе подаётся строка символов. На выходе должны быть только её цифры. Например, если на входе была строка
He110, k177en!
то на выходе должно быть
110177

2. В строке, состоящей из слов, разделённых одним или несколькими пробелами, вывести второе слово. Например, если на вход программе подавалась строка
Меня истина манит сияньем
то на выходе будет
истина

На вход подаётся строка. Вывести часть входной часть строки. Часть строки задаётся номером первого символа и количеством символов.

var
s: string;
n, k, i: integer;
Begin
readLn(s, n, k);
for i := n to n+k-1 do write(s[i]);
End.


2. На вход подаётся предложение на английском языке. Вывести все гласные строки в том порядке, в котором они встречались в строке.


(ключевой фрагмент)
for i := 1 to length(s) do
if s[i] in ['A', 'E', 'I', 'O', 'Y', 'a', 'e', 'i', 'o', 'y']
then write(s[i]);


Варианты программы определения, является ли строка полиндромом
--------------------------------------------------------------
var
s, s1: string;
i: integer;
Begin
readLn(s);
s1 := '';
for i := 1 to length(s) do s1 := s[i] + s1;

write('строка ');
if s1 <> s then write('не ');
writeLn('является полиндромом');
End.



var
s: string;
i, j: integer;
Begin
readLn(s);

i := 1;
j := length(s);
while (i < j) and (s[i] = s[j]) do begin
inc(i);
dec(j);
end;
write('строка ');
if s[i] <> s[j] then write('не ');
writeLn('является полиндромом');
End.


Читайте также

помогите пожалуйста сделать тест

Тестовые вопросы
К чему приводит нажатие клавиши «Tab» при вводе текста?
а) переводит курсор в следующую ячейку по строке;
б) переводит курсор в следующую ячейку по столбцу;
в) возвращает курсор на одну ячейку назад по строке.
2. Адрес ячейки – это:
а) элемент формулы, содержащий данные, которые необходимо выполнить;
б) название столбца и номер строки, записанные в поле имен;
в) номер столбца.
3. С помощью какой формулы можно вычислить в ячейке С1 разность между двумя
датами, выраженную в количестве дней без учета лет и месяцев?
а) =РАЗНДАТ(A1;B1;"D»);
б) =РАЗНДАТ(A1;B1;"MD»);
в) =РАЗНДАТ(A1;СЕГОДНЯ();"Y»).
4. Укажите команды, которые позволяют выделить ячейки Excel подобным
образом, как изображено на рисунке.
а) Формат ячеек - Граница - Цвет;
б) Формат ячеек - Заливка - Цвет узора - Узор;
в) Сортировка - Настраиваемая сортировка.
5. Для копирования форматирования одной ячейки в другую используется кнопка:
а) Формат по образцу;
б) Копировать;
в) Вырезать.
6. На какой вкладке ленты главного меню располагается функция, позволяющая
построить диаграмму по заданным в ячейках параметрам?
а) Главная;
б) Вставка;
в) Разметка страницы;
г) Формулы;
д) Данные.
7. Укажите результат, который получится в ячейке В11, изображенной на рисунке
после того, как в нее вести формулу и нажать кнопку «Enter».
а) 214, 208;
б) 240,008;
в) 244, 568;
г) правильного ответа нет.
8. Что является основным элементом рабочего листа в Excel?
а) столбец;
б) строка;
в) ячейка;
г) таблица.
9. Диапазон – это:
а) все ячейки одной строки;
б) совокупность клеток, образующих в таблице область прямоугольной формы;
в) все ячейки одного столбца;
г) множество допустимых значений.
10. В электронной таблице выделена группа ячеек А1:С6. Сколько ячеек входит в
этот диапазон?
а) 3;
б) 6;
в) 12;
г) 18.
11. Активная ячейка – это ячейка:
а) для записи команд;
б) содержащая формулу, включающую в себя имя ячейки, в которой выполняется
ввод данных;
в) в которой находится формула с указанием ссылки на содержание зависимой
ячейки;
г) в которой выполняется ввод данных.
12. При помощи какой вкладки строки меню устанавливается разрешение переноса
информации в ячейке по словам?
а) Главная;
б) Вставка;
в) Данные;
г) Формулы.
13. С чего должна начинаться любая формула в Microsoft Excel?
а) со слова «равно»;
б) со знака «=»;
в) со знака скобок «( )».
14. Упорядочивание значений диапазона ячеек в определенной
последовательности называют:
а) фильтрацией;
б) форматированием;
в) группировкой;
г) сортировкой.

Написать код программы для решения следующей

задачи: Дано 5 чисел. Посчитать произведение максимального и минимального чисел для
данного подмножества. Результат вывести на экран. Язык программирования C++

Написать код программы для решения следующей

задачи: Дано 5 чисел. Посчитать произведение максимального и минимального чисел для
данного подмножества. Результат вывести на экран. Спасибо)

Чтобы нарисовать при помощи лепестковой диаграммы

правильную пятиконечную звезду в Microsoft Excel необходимо:

1) Расположить в 10 ячейках
чередующиеся числа 5 и 2 и по ним
построить диаграмму
2) Ввести в ячейки числа от 1 до 5
(по числу лучей звезды) и по ним
построить диаграмму
3) Воспользоваться встроенной
функцией ЗВЕЗДА(5)
4) Построение такой диаграммы не
возможно.

Turbo Pascal

Задание1.Вычислить заданное выражение для данных a, b используя оператор IF. Результат Х – введите вещественный тип данных

a*b-1,если a>b,
(a-5)/b,если a>b
X=
Задание 2. Вычислить заданное выражение для данных a, b используя, оператор



Вы находитесь на странице вопроса "Построить диаграмму для данного распределения.", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.