Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Вася сосчитал количество цифр на клавиатуре из него вычел количество букв "F" (заглавных и строчных) на всех клавишах умножил полученное число на

1-4 класс

количество стрелок и прибавил количество букв русского алфавита, начертание которых на клавиатуре совпадает с начертанием некоторых букв английского алфавита на клавиатуре. Какое число получилось у Васи, если он не допустил ошибок

Dan4ikbelov 19 февр. 2015 г., 4:41:50 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Liza2003borodina
19 февр. 2015 г., 6:47:10 (9 лет назад)

Получится число 52 так как,полностью не буду объяснять мы к 42 прибавляем 10 и получаем 52 долго объяснять так что ссори

Ответить

Другие вопросы из категории

Первая задача. Стремясь усилить воздействие на все органы чувств человека во время просмотров

кинофильмоф,люди придумали 3Д,4Д.5Д,6Д,7Д кинотеатры.Какая информация не воспринимается человеком при данных просмотрах?

1)тактильная 3)вкусовая

2)обонятельная 4)слуховая

Вторая задача.

Найди лишнее по (фирме-изготовителю)

1)Сенсоры Kinect

2)Игровая приставка ХВОХ

3)Технология CamSpase

Читайте также

Вася сосчитал количество цифр на клавиатуре с рисунка, из него вычел количество "F" (заглавных и строчных) на всех клавишах, умножил полученное число на

количество стрелок и прибавил количество букв русского алфавита, начертание которых на клавиатуре совпадает с начертанием некоторых букв английского алфавита на клавиатуре. Какое число получилось у Васи?

2)Дан фрагмент программы на языке паскаль, на вход которого поданы значения N=10 и M=2. Чему будет равно на выходе из фрагмента значение SUM?

SUM:=0; K :=M-1;

while K<N do

begin

for I(ай) := K-M+2 to K do SUM:=SUM+I;

K:=K+M;

end;

for I:=K-M+2 to N-1 do SUM:=SUM+I;

3)Программист Авсилий Кардов недавно получил банковскую карточку. Чтобы не забыть пароль к карточке, Василий решил построить его по алгоритму, а именно: пароль равен количеству чисел от 1 до 10000, не делящихся на 13 и 17. Чему равен пароль Васи?

4) Какой набор символов будет выведен в результате работы следующей программы?

function f(x:string; a:byte) :string;

begin

if a<=3 then

f:=copy(x, l, a)

else

f:=f(copy (x, 2, a), a-2;

end;

begin

writeln(f('abcdefghijklm',7));

end.

Известно количество

символов в каждой строке, количество строк на странице. Написать программу,
считывающую эти значения с клавиатуры и вычисляющую число символов на странице.

Если в сети с кольцевой структурой на одном из участков поврежден кабель, то ...

1) ...вся сеть в целом становится неработоспособной

2) ...нарушается связь только между ближайшими к повреждению компьютерами

3) ...нарушается связь только с одной из рабочих станций, все остальные сохраняют
работоспособность

4) ...сеть делится на две работоспособных части, однако связь между ними отсутствует



Вы находитесь на странице вопроса "Вася сосчитал количество цифр на клавиатуре из него вычел количество букв "F" (заглавных и строчных) на всех клавишах умножил полученное число на", категории "информатика". Данный вопрос относится к разделу "1-4" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.