Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

решите два номера В2 и В5 очень нужно

10-11 класс

Mag981 15 нояб. 2013 г., 2:26:49 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Soulsama
15 нояб. 2013 г., 4:50:40 (10 лет назад)

B2=60

 _______________________________________

B5=24

 

Ответить

Другие вопросы из категории

Компьютер подключенный к интернету обязательно имеет интернет адрес ?

Как формируется доменная система имен?
Как работает транспортный протокол? Протокол маршрутизации ?

Составить программу в PASCAL.

Ввести размерность матрицы и значения ее элементов.
Определить максимальный и минимальный элемент. Переставить их местами.
Найти среднее арифметическое отрицательных элементов в i-ой строке.

Помогите пожалуйста

На языке Паскаль

Читайте также

Помогите решить задачу на паскале, очень нужно:

Дана строка, удалить текст находящийся в скобках (вместе со скобками)

Я тут начал делать, вот только с удалением у меня ничего не получается, напишите как можно сделать

Вот как я делал:
program zd;
uses crt;
var s:string; i,l,n,t,y:integer;
begin
clrscr;
writeln('Введите строку');
readln(s);
l:=length(s);
for i:=1 to n do begin
if s[i]='(' then
t:=i; {здесь присваивал номер найденной скобки}
if s[i]=')' then
y:=i; {так же, как и выше}
delete (s,t,i); {у меня получается, что он удаляет с открывающей скобки и всё что находится вправо, а левая часть до скобки остается нетронутой}
end;
writeln('Данный результат =', s);
readln;
end.

Помогите пожалуйста, очень нужно!

Программирование
Решить квадратное уравнения вида ax^2 + bx + c = 0
К решению математическая модель:
Дано:
Нужно:
Связь:
При:



Вы находитесь на странице вопроса "решите два номера В2 и В5 очень нужно", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.