Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА!! СРОЧНО!! ХОТЯ БЫ ОДНО ЗАДАНИЕ!!

5-9 класс

Первое задание:
Постройте электронную таблицу (в excel) «Оплата электроэнергии» для расчета ежемесячной платы за расход электроэнергии в течение года. Исходной информацией являются показания счётчика в начале каждого месяца и стоимость одного киловатт-часа.
Второе задание:
В таблице "Оплата электроэнергии" из предыдущего задания используйте абсолютный адрес для ячейки, хранящей стоимость 1 кВт*ч электроэнергии.

Vesel01 29 окт. 2013 г., 5:46:20 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ruskrg
29 окт. 2013 г., 7:35:17 (10 лет назад)

Только за январь нет оплаты т.к нет предыдущих показаний

Ответить

Другие вопросы из категории

Приведите один пример, демонстрирующий все этапы моделирования.

1 этап. Постановка задачи
2 этап. Разработка модели
3 этап. Компьютерный эксперимент
4 этап. Анализ результатов моделирования

Читайте также

Помогите пожалуйста. Очень прошу) Заранее благодарна)

Дана программа:
Program p1;
var a:integer.
begin
write('Введите целое число:');
readln(a);
if(a>=100) and (a<1000)then write(' Да')
else write(' Нет');
End.
1.Запишите, что будет выведено на экране в результате выполнения данной в п.1 программы. при=-2, при а=123.
2. Внести данную программу изменения таким образом, чтобы программа определяла, удовлетворяет ли данное вещественное число а неравенству -14,5 < a <_ 18,
3. Даны целые числа a и b. Составьте программу, определяющую, есть ли среди них хотя бы одно, не равное нулю.
4. Ввести три целых числа. Если ни одно из чисел не является чётным, то вывестина экран их произведение.
Тема с Packal ABC.

информационное сообщение объёмом 1 Мбайт передается со скоростью 4 Кб/мин.определите время передачи информации.

и еще одно задание:

сколько Кб информации содержат сообщения следующего объёма? :

2^16 бит, 2^16 байт и 1/4 Мб. Помогите решить хотя бы одно задание!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Нужна помощь в составлении алгоритма (паскаль АВС) -8 класс.

1 задание: Составьте программу вычисления количества двухзначных чисел,которые кратны 2 и 3.
2 задание: Составьте программу,выводящую на экран все двузначные числа,у которых первая цифра в два раза больше второй.
3 задание: Найдите количество двузначных чисел,которые делятся на сумму своих цифр.
P.S. Помогите пожалуйста! Очень нужно и срочно! Если можете,то нужно всё сделать; если же нет,то хотя-бы одну или две задачи. Заранее спасибо!!!)))



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА!! СРОЧНО!! ХОТЯ БЫ ОДНО ЗАДАНИЕ!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.