Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Индивидуальные номера страховых медицинских свидетельств жителей в некоторойстране содержат только цифры 1, 3, 5, 7 и содержат одинаковое количество цифр,

5-9 класс

а имен-но 3 цифры. Известно, что медицинскую страховку имеют абсолютно все жители и номе-ра всех свидетельств различны. Каково максимально возможное количество жителей встране?1) 64 2)12 3) 81 4) 60

Kalkyt 16 нояб. 2013 г., 10:34:58 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
д200028
16 нояб. 2013 г., 11:57:00 (10 лет назад)

первый вариант ответа однозначно

Ответить

Другие вопросы из категории

В классе учится три мальчика, занимающихся спортом: Петя, Тимофей и Вася. На вопрос: «Кто из ваших учеников играет в баскетбол?». Учитель физкультуры

ответил, двумя высказываниями, которые заведомо истинны:«Неверно, что Вася играет в баскетбол только с Тимофеем или оба не играют.»«Неверно, что если Петя не играет в баскетбол, то Тимофей в него играет.»Определите, кто из учеников учителя физкультуры играет в баскетбол.

НЕ ОБРАЩАЙТЕ ВНИМАНИЕ НА ДАННЫЙ ТЕКСТ

Просто помогите решить:)

Камера плохая,помогите ;)

Читайте также

Паскаль, помогите!!!

Дан фрагмент программы, который решает задачу поиска номера последней минимальной цифры в записи десятичного целого числа (считается, что цифры в числе пронумерованы справа налево) и выводит ее на экран. Определите, какой оператор необходимо вставить вместо троеточия ( . . . ), чтобы правильный результат выдавался для любого целого числа N. Все используемые переменные имеют целый тип данных. Ответ записывайте без пробелов.
на языке Паскаль
readln(N);
MC:=9; I:=0; K:=1; N:=abs(N);
while N< >0 do
begin
С:=N mod 10; N:=N div 10;
I:=I+1;
if ... then
begin
MC:=C; K:=I;
end;
end;
writeln(K); .
10 минут осталось, подалуйста.

Известно число жителей, проживающих в каждом доме улицы. Нумерация домов проведена подряд. Дома с нечетными номерами расположены на одной стороне

улицы, с четными — на другой. На какой стороне улицы проживает больше жителей? Использовать только один оператор цикла!
( в паскале АВС)

В некоторой стране автомобильный номер длиной 5 символов составляют из

заглавных букв (задействовано 30 различных букв) и любых десятичных
цифр в любом порядке.
Каждый такой номер в компьютерной программе записывается минимально
возможным и одинаковым целым количеством байт (при этом используют
посимвольное кодирование и все символы кодируются одинаковым и
минимально возможным количеством бит).
Определите объём памяти, отводимый этой программой для записи
50 номеров.

У исполнителя Делитель две команды, которым присвоены номера:

1. раздели на 2
2. вычти 1
Первая из них уменьшает число на экране в 2 раза, вторая уменьшает его на 1.
Исполнитель работает только с натуральными числами.
Составьте алгоритм получения из числа 65 числа 4, содержащий не более 5 команд. В ответе запишите только номера команд.
(Например, 12112 – это алгоритм:
раздели на 2
вычти 1
раздели на 2
раздели на 2
вычти 1,
который преобразует число 42 в число 4).
Если таких алгоритмов более одного, то запишите любой из них.



Вы находитесь на странице вопроса "Индивидуальные номера страховых медицинских свидетельств жителей в некоторойстране содержат только цифры 1, 3, 5, 7 и содержат одинаковое количество цифр,", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.