Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Способы получения информации:наблюдение,беседа,измерение,чтение. Для измерения используются устройства:барометр,термометр,рулетка и

10-11 класс

линейка.....

Продолжите ряд....

Slavik4444 04 мая 2013 г., 12:56:22 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Otabekt
04 мая 2013 г., 14:50:24 (10 лет назад)

барометр,термометр,рулетка и линейка, транспортир, весы, портновским метром, мультиметр, измерять на глаз.

Ответить

Другие вопросы из категории

Помогите найти ошибки в программе Program Oshibka;

Var a:b;c:Integer;
Begin
Writeln('Введите число ',a);
Readln('a')
b=5
c:=ab;
Writeln('произведение a и b'равно',S);
Readln(a);
End

Дана последовательность из N (2<=N<=100000) различных чисел.

Выписать в возрастающем порядке все целые числа находящиеся в интервале от минимального до максимального значения элементов этой последовательности, которые не находятся в данной последовательности.

Написать программу, которой передаются координаты точки (x,

y) и которая определяет, попадает ли точка в заштрихованную область на рисунке,
который соответствует Вашему варианту. Попадание на границу области считать
попаданием в область.(VBA)

Читайте также

Для чего используется кэширование памяти в микропроцессоре?

1) для согласования работы устройств с разным быстродействием за счет введения тактов ожидания для более быстродействующего устройства

2) введение буферных модулей памяти для согласования обмена информацией между микропроцессором и менее быстродействующей оперативной памятью

3) для возможности работы в мультипрограммном режиме

4) для загрузки данных из оперативной памяти в микропроцессор

1. Довольно часто для чтения электронных книг используют специальные устройства, которые можно разделить по технологии воспроизведения информации на

экране. Выбери технологию, которая НЕ ИСПОЛЬЗУЕТСЯ в устройствах для чтения электронных книг:
1)E-Ink
2)TFT
3)SED
4)DLP

У кати есть доступ в интернет по высокоскоростному одностороннему радиоканалу, обеспечивающему скорость получения информации 220 бит в секунду. У

Сергея нет скоростного доступа в Интернет, но есть возможность получать информацию от Кати по телефонному каналу со средней скоростью 2 13 бит в секунду. Сергей договорился с Катей, что она скачает для него данные объемом 9 Мбайт по высокоскроростному каналу и ретранслирует их Сергею по низкоскоростному каналу. Компьютер Кати может начать ретрансляцию данных не раньше, чем им будут получены первые 1024 Кбайт этих данных. Каков минимально возможный промужеток времени (в секундах) с момента начала скачивания Катей данных до полного их получения Сергеем?

1) Проводя эксперимент, профессор Петров все измерения производил с помощью исправных датчиков и измерительных приборов. Какое свойство информации при

получении информации опытным путем сохраняется?
Достоверность; Объективность; Полнота; Актуальность.

2) Какой язык НЕ относится к формальным языкам:

A) Нотная грамота;

B) Азбука Морзе;

C) Язык программирования TurboPascal;

D) Хинди.

ПОЖАЛУЙСТА! СРОЧНО!

У Толи есть доступ к сети Интернет по высокоскоростному одностороннему радиоканалу,обеспечивающему скорость получения информации 220 бит в секунду. У Миши нет скоростного доступа вИнтернет, но есть возможность получать информацию от Толи по низкоскоростному телефонному каналусо средней скоростью 213 бит в секунду. Миша договорился с Толей, что тот будет скачивать для негоданные объемом 10 Мбайт по высокоскоростному каналу и ретранслировать их Мише понизкоскоростному каналу. Компьютер Толи может начать ретрансляцию данных не раньше, чем им будутполучены первые 1024 Кбайт этих данных. Каков минимально возможный промежуток времени (всекундах) с момента начала скачивания Толей данных до полного их получения Мишей? В ответе укажитетолько число, слово «секунд» или букву «с» добавлять не нужно

2
Документ обьемом 10мбайт можно передать с одного компьютера на другой 2 способами а-сжать архиватором по каналу связи и распаковать
б-передать по каналу связи без использования архиватора
какой способ быстрее если
-средняя скорость передачи данных составляет 2^18бит в секунду
-объем сжатого архиватором документа равен 30% от исходного
-время требуемое на сжатие документа 7 секунд , на распаковку 1 секунда?
в ответе указать решение и на сколько их разница в секундах будет больше.



Вы находитесь на странице вопроса "Способы получения информации:наблюдение,беседа,измерение,чтение. Для измерения используются устройства:барометр,термометр,рулетка и", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.