Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

помогите пожалуйста. . что делать презентация поуэр поинт не открывается.. . пишет ошибка при доступе к С: \...

10-11 класс

Sofiyatarasenko 09 июня 2013 г., 20:25:00 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Foreveryour97
09 июня 2013 г., 21:57:15 (10 лет назад)

Возможно презентация сделана в какой-то другой программе ,вот и не открывается

Ответить

Другие вопросы из категории

15.string s= "Я люблю программировать!!!";

int p =s.LastIndexOf("");
Console.WriteLine(p);
16. string s= "Я люблю программировать!!!";
string res=s.Remove(27);
Console.WriteLine(res);
17. string s= "Я люблю программировать!!!";
string res=s.Substring (5);
Console.WriteLine (res);
18. string s= "Я люблю программировать!!!";
int p = s.IndexOf ("Я", -5);
Console.WriteLine(p);
20. string s= "Я люблю программировать!!!";
int p = s.LastIndexOf('в', 10, -6);
Console.WriteLine(p);
Определить что будет напечатано в результате выполнения фрагмента программы!!!

помогите(((((!!!!!! Запишите логическое выражение для каждой из фраз:

А принадлежит диапазону (18; 80)___________________________________
А принадлежит диапазону [18; 80) __________________________________
А принадлежит диапазону (-10; 18) __________________________________
А принадлежит диапазону [-10; 18] _________________________________
А не принадлежит диапазону [-10; 18]_______________________________
А не принадлежит диапазону (-10; 18) _______________________________
А меньше -1 или больше 1_________________________________________
А не принадлежит диапазону [18; 80) _______________________________
А больше 0 и не равно 10__________________________________________
А кратно 4 и 5 (используйте mod)__________________________________

Читайте также

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))

.................................................................................................................................
Возьмите прайс лист любого компьютерного магазина или скачайте в интернете;
Составьте конфигурацию компьютера для специалиста вашей профессии;
Подберите программное обеспечение, поясните, для каких целей будут служить данные программы;
Посчитайте общую стоимость данной конфигурации по прайс листу
....................................................................................................................................
Учусь я на бухгалтера-экономиста.
Давайте думать вместе) Допустим, "специалист вашей профессии" - это бухгалтер. Я беру прайс лист (т.е. лист, где написаны наименования и цены всех товаров). Что такое конфигурация? Как её составить по этому прайс листу, если там и так всего цена и наименования известны...?)))) ПО подобрать, допустим, это будет ;MS Office Excel; для создания таблиц, а для данной задачи для подсчёта общей стоимости конфигурации; и ;MS Office World; для писания отчётов. Что же такое эти "конфигурации"?)))
Помогите, пожалуйста) не пропускайте вопрос)

Помогите, пожалуйста, составить алгоритм для следующей задачи: Вводятся четыре числа. Известно, что 3 из них равны, а 4-ое отличается от 3-ех других.

Нужно выдать число, которое отличается от других равных, при этом, используя ровно две операции сравнения. Я пытался решить эту задачу и через максимум-минимум, и через условия, но везде натыкался на грабли. Помогите, пожалуйста, разобраться. Заранее благодарю! Перед выставлением решения, рассмотрите следующие варианты: "2 4 4 4", "2 3 2 2 ", "-3 -3 -2 -3", "-4 -4 -4 -5".

Помогите, пожалуйста, разобраться и составить верный алгоритм. В задаче требовалось написать программу на Паскале и сравнить её с приведенной в учебнике.

"Подсчитайте кол-во операций в приведенном алгоритме (Ответ приведите в виде функции от параметра n)." Подсчитать кол-во операций самому - это возможно, а как привести ответ в виде функции от параметра n - я не знаю. Помогите, пожалуйста, понять это задание. Заранее благодарен!



Вы находитесь на странице вопроса "помогите пожалуйста. . что делать презентация поуэр поинт не открывается.. . пишет ошибка при доступе к С: \...", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.