Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

1) Катер шёл по течению реки. Скорость катера A км/ч, скорость течения V км/ч. Какое расстояние пройдёт катер за 3 часа.

5-9 класс

2) Один ученик может убрать класс за X мин., а второй - за Yмин. За сколько минут они могут убрать класс, работая вместе?

Jensensr 14 марта 2015 г., 23:13:04 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Arsik1Fal
15 марта 2015 г., 0:54:12 (9 лет назад)

1)Складываем скорость катера и скорость течения реки, а потом умножаем всё это на 3 получаем результат
3*(A+V)
скорее всего это правильное решение 1 задачи либо я что то упустил :D



Ответить

Другие вопросы из категории

номер 6 помогите решить
(Паскаль)2.Заполнить с клавиатуры массив из 10 элементов. Если

минимальный элемент находится в первой
половине массива увеличить каждый четный элемент массива в два раза, в противном случае массив
оставить без изменения. Вывести новый
массив на экран в виде строки.

Помгите пожалуйста! Найдите ошибки, а то он всякую чепуху считает.Заранее большое спасибо)))) Используя команду ветвления составить программу,

которая определяет, сколько чисел из К являются нечетными.

Program mass;

uses crt;

var i,k:integer;

a:array[1..100] of integer;

begin ClrScr;

k:=0;

randomize;

for i:=1 to 10 do begin

a[i]:=random(10)-5; write( a[i]:3);

if a[i] mod 2=1 then

k:=k+1;

end;

writeln ( 'Кол-во нечетных чисел из K ',k);

readln;

end.

Читайте также

1)Два тела,брошенные с поверхности земли вертикально вверх,достигли высот 10 м и 20 м и упали на землю.Пути,пройденные телами отличаються на

а)5м,б)20м,в)10м,г)30м!!!

2)За 6 минут равномерного движения мотоциклист проехал 3.6 км.Скорость

мотоцикла равна А)0,6 м\с,Б)10 м\с,В) 15 м\с,Г) 600 м\с!!!

3)Во время подьема в гору скорость велосипеда,двигающегося прямолинейно и равноускоренно,изменилась за 8с от 18 км\ч до 10.8 км\ч.При этом ускорение велосипедиста было равно

) -0.25 м\с.Б) 0.25м\с.В)-0.9м\с.Г)0.9м\с!!!

4)Аварийное торможение автомобиля происходилло в течении 4 с.Определите,каким был тормозной путь,если начальная скорость автомобиля 90 км/ч.А)22.5 м Б)45 м В)50 м Г)360 м!!!

5)Пловец плывет по течнию реки.Определите скорость плавца относительно берега,если скорость плавца относительна воды 0.4 м/c,а скорость течения реки 0.3 м/с.А) 0.5 м\с Б) 0.1 м\с В)0.5 м\с Г) 0.7 м\с!!!

Ребята помоги пожалуйсто срочно надо)))!!!!!!!!!)))

Составьте математическую модели решите с их помощью следующую задачу:Моторная лодка прошла против течения реки 255 км и вернулась в пункт

отправления,затратив на обратный путь на 2 часа меньше.Найдите скорость лодки в неподвижной воде,если скорость течения равна 1 км/ч.

Баржа в 10:00 вышла из пункта А в пункт В, расположенный в 15 км от А. Пробыв в пункте В 45 минут, лодка отправилась назад и вернулась в пункт А в 16.00

того же дня. Определите (в км/ч) скорость течения реки, если известно, что собственная скорость баржи равна 7 км/ч.

1)поменять местами первую и последнюю цифру 3-х значного числа (через div и mod) командами пжл

2)Скорость лодки в стоячей воде V км/ч Скорость течения реки U км/ч (U 3) стоимость погонного метра шелка стоит х-золотых. сколько заплатит Грей за ткань своей бригантины, если общая площадь S парусов-(свое число),а ширина ткани в рулоне L-см.
РЕШИТЕ ПОЖАЛУЙСТА В ПАСКАЛЕ!!!!!
ЧЕРЕЗ VAR, присвоить, writeln,readln



Вы находитесь на странице вопроса "1) Катер шёл по течению реки. Скорость катера A км/ч, скорость течения V км/ч. Какое расстояние пройдёт катер за 3 часа.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.