Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

№ 4 ( А и Б ) Решите СРОЧНО. СЕГОДНЯ НУЖНО

10-11 класс

Hrach85z 30 дек. 2016 г., 22:53:22 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Anna623
31 дек. 2016 г., 1:29:02 (7 лет назад)

var
    s    : String;
    i, e : Integer;
begin
    Writeln('Введите строку:');
    Readln(s);

    e := 0;

Ответить

Другие вопросы из категории

Помогите пожалуйста

В саду 100а фруктовых деревьев, из них 33а яблонь, 22а груш, 16а слив и
5авишен. Чему равно а и сколько каких деревьев посажено?

Паскаль) помогите пожалуйста)

Напишите программу вычисления среднего геометрического модулей двух введенных с клавиатуры чисел. Программа должна использовать цикл while do. Условия выхода их цикла-значение числа, равное 999.

Читайте также

помогите решить срочно нужно
Здравствуйте, прошу помогите решить такое вот чудо.

Решить вроде бы нужно найти что за число вместо x.
Кто знает как правильнее прошу вашей помощи.
Чтобы просмотреть фото, кликните на него.

Помогите срочно:(очень нужно
ПОМОГИТЕ РЕШИТЬ!СРОЧНО
помогите решить срочно надо


Вы находитесь на странице вопроса "№ 4 ( А и Б ) Решите СРОЧНО. СЕГОДНЯ НУЖНО", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.