Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Нарисуй в окне цепочку П из пяти цифр так, чтобы все пять утверждений были истенными:

10-11 класс

В цепочке П цифра 3 идет раньше цифры 9.
В цепочке П цифра 2 идет позже цифры 6.
В цепочке П цифра 6 идет раньше цифры 9.
В цепочке П цифра 6 идет позже цифры 5.
В цепочке П цифра 3 идет раньше цифры 5.

Tvinturbo 04 нояб. 2014 г., 4:20:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Otto3511
04 нояб. 2014 г., 6:05:10 (9 лет назад)

ответ ......................................35629

Ответить

Другие вопросы из категории

Составьте таблицы истинности для следующих формул:

1) (A∧¬B)импликация(C∨D)
2) ((А импликация B)∧¬B)импликация ¬A
Премного благодарен!

Помогите пожалуйста)) очень-очень срочно(( С# Получить элементы массива А по формуле .... Вычисленый массив вывести на печать.

Найти максимальный по модулю элемент массива А.

Массив я вычислил, а остальное не получается(

using System;

using System.Collections.Generic;

using System.Linq;

using System.Text;

namespace ConsoleApplication27

{

class Program

{

static void Main(string[] args)

{

int n = 30;

double[] a = new double[30];

for (int i = 0; i <= 20; i++)

{

a[i] = Math.Sqrt(i ^ 2 + 1) - Math.Sin(i / n);

Console.WriteLine("a(" + i + ")=" + a[i]);

}Console.ReadKey();

}

}

}


На световой панели в ряд расположены 7 лампочек. Каждая из первых двух лампочек может гореть красным, жёлтым или зелёным цветом. Каждая из остальных

пяти лампочек может гореть одним из двух цветов – красным или белым. Сколько различных сигналов можно передать с помощью панели (все лампочки должны гореть, порядок цветов имеет значение)?

Читайте также

Решить задачу средствами Excel: Имеются три участка земли, на которых будут засеяны кукуруза, пшеница, ячмень и просо. Площадь каждого из участков

соответственно равна 600, 180 и 220 га. С учетом наличия семян кукурузой, пшеницей, ячменем и просом следует соответственно засеять 290, 180, 110 и 420 га.
Урожайность каждой из культур для каждого из участков различна и задается матрицей:
40 45 50
30 28 22
18 22 14
24 18 26
Определить сколько гектаров каждой культуры на каждом из участков следует засеять так, чтобы общий сбор зерна был максимальным.

Помогите решить задачу на паскале: в двумерном массиве хранятся результаты (время в минутах), показанные каждым из 12 автогонщиков на каждом из

10 этапов соревнований «Формула-1». После 10 этапа участник с порядковым номером 4 выбыл из соревнований. Изменить массив так, чтобы в нем не было результатов бывшего гонщика.

1. Дано натуральное число n. Переставить его цифры так, чтобы образовалось максимальное число, записанное теми же цифрами.

2. Найти все двузначные числа, сумма квадратов которых делится на 17.

Всё это нужно сделать в программе Паскаль, но КАК?!



Вы находитесь на странице вопроса "Нарисуй в окне цепочку П из пяти цифр так, чтобы все пять утверждений были истенными:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.