Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

какие заголовки можно дать графам таблицы домашняя библиотека

5-9 класс

Irinachiernova 02 февр. 2017 г., 14:31:11 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Kanagava
02 февр. 2017 г., 15:53:12 (7 лет назад)

Автор

Название

Дата издания

Издательство

+ 0 -
Tosha11
02 февр. 2017 г., 18:43:17 (7 лет назад)

Автор 

Название 

Год издания 

Издательство

Серия

Ответить

Другие вопросы из категории

а) У підручнику 51 сторінка,

на кожній сторінці (в середньому) 25
рядків по 85 символів у рядку. Підрахувати кількість символів у підручнику.
Скласти блок схему алгоритму.

ЧТО НЕ ПРАВИЛЬНО???

program p_1;
var x,y:real;
begin
read(x);
if 0<x<2 then begin y:=sqr(cos(x));
else begin y:=1-sin(sqr(x));
end;
writeln(y);
end.

паскаль

Составить программу для проверки, можно ли заданное натуральное число N представить в виде куба простого числа.

Читайте также

На какую тему можно сделать

на какую тему можно сделать презентацую

в файле какого типа можно сохранить рисунок,если нужно сэкономить место на диске.

в файле какого типа можно сохранить рисунок,если нужно обеспечить высокое качество изображения.



Вы находитесь на странице вопроса "какие заголовки можно дать графам таблицы домашняя библиотека", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.