Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Как называется диаграмма,у которой для каждой точки ряда данных предусмотрена своя ось?

5-9 класс

гиде 22 марта 2015 г., 23:22:34 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Karinakapur00
23 марта 2015 г., 0:48:28 (9 лет назад)

по-моему лепестковая

Ответить

Другие вопросы из категории

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

Решите 1 задачу пожалуйста

Читайте также

1.Как называется информация, которую удобно представлять с помощью таблиц и визуализировать с помощью диаграмм?

2.Как называется диаграмма,у которой для каждой точки ряда данных предусмотрена своя ось?
3.Как называется наглядное представление информации,обеспечивающие лёгкость её восприятия?
4.Как называется линия,дающая наглядное представление о характере зависимости кокой-либо величены (например,пути) от другой (например,времени)?
5.Как называется способность информации быть легко воспринимаемой зрительно ?

Помогите пожалуйста !

Память для временного хранения информации Подскажите как называется? и еще

Устройство для считыания и записи на диски информации? Как называется съемный диск.? Подскажите пожалуйста


1)для каждого подмножества запишите множество, с которым оно связано отношением " является разновидностью" ( запишите общие имя, отвечающее на вопрос "

что это такое)
подлежащие-
существительное-
принтер
2) Найдите в списке шесть пар множества между которыми существуют отношения " является разновидностью..
гриб, человек, здание, школьник, школа, врач, растение, дерево, яблоня, подосиновик.
заполните таблицу: запишите для каждого подмножества одно дополнительное свойства
Таблица
Множества Подмножества Дополнительный признак подмножества

1. Как называется свойство алгоритма,1. Как называется свойство алгоритма, означающее, что данный алгоритм применим к решению целого класса задач?

а) понятность
б) определённость
в) результативность
г) массовость
2. Как называется свойство алгоритма, означающее, что он всегда приводит к результату через конечное, возможно, очень большое число шагов?
а) дискретность
б) понятность
в) результативность
г) массовость
3. Как называется свойство алгоритма, означающее, что он задан с помощью таких предписаний, которые исполнитель может воспринимать и по которым может выполнять требуемые действия?
а) дискретность
б) понятность
в) определённость
г) массовость
4. Как называется свойство алгоритма, означающее, что пусть решения задачи разделён на отдельные шаги?
а) дискретность
б) определённость
в) результативность
г) массовость
5. Как называется свойство алгоритма, означающее, что путь решения задачи определён вполне однозначно, на любом шаге не допускаются никакие двусмысленные и недомолвки?
а) дискретность
б) понятность
в) определённость
г) результативность



Вы находитесь на странице вопроса "Как называется диаграмма,у которой для каждой точки ряда данных предусмотрена своя ось?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.