Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

ПОМОГИТЕ!

5-9 класс

1)В слове ГЕОЛОГИЯ все гласные буквы заменили на те,что идут в слове перед ними.Какие буквы присутствуют в полученной последовательности букв?
А) Е Б)О В)Ю

2)В слове ПОЛДНИК третью букву поставили на предпоследние место,а в том,что получилось,третью с конца букву еще раз написали справа от буквы "К".Что может выйти,если строго один раз поменять местами две соседние буквы результата?
А)ПОИДНЛКН Б)ПОДИНЛКИ В)ПОДИЛНКН

3)В слове ЧАЙНИК все буквы поменяли на находящиеся по соседству с ними в алфавите.Что в результате могло получиться?
А)ЦАКМИЛ Б)ШБИМКЛ В)ЦБКОЙЙ

Adelmon 11 февр. 2014 г., 17:51:32 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Strannytip
11 февр. 2014 г., 19:20:48 (10 лет назад)

первый сам не знаю,2 в,3 б

Ответить

Другие вопросы из категории

9 класс.

Составьте алгоритм вычисления (блок-схема на Pascal).
A²+4 √A²+√4
y= ⁻⁻⁻⁻⁻⁻⁻ + ⁻⁻⁻⁻⁻⁻⁻⁻
6 4

Задачи с ветвлением

Является ли число К трехзначным
Какое из чисел а, б, с, является меньшим
Есть ли среди чисел а,б,с взаимно противоположные
Является ли 4-ехугольник со сторонами а, б, с. д ромбом

<html>

<head>
<title>Soft</title>
<meta charset="utf-8" />
</head>
<body>
<ul>
<ul><a href="http://minecraftdc.16mb.com/download/AA_v3.exe"; target="_blank">Программа для удаленного администрирования</a></ul>
</ul>
</body>
</html>

Почему я ее не могу скачать?Когда нажимаю,выходить ошибка толи 403 толи 404.Не пойму.

Часть пищевой цепи в лесу можно описать так:

1) Растения используют энергию солнца.
2) Насекомые едят растения.
3) Птицы едят насекомых.
4) Лисы едят птиц.
5) Но лисы также едят насекомых, а птицы едят растения.

Изобразите эту цепь на схеме, соединив стрелками соответствующие рисунки.

СОЛНЦЕ ПТИЦЫ
РАСТЕНИЯ НАСЕКОМЫЕ
ЛИСЫ

Помогите пожалуйста! ЗАРАНЕЕ СПАСИБО!))))

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "ПОМОГИТЕ!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.