Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите, пожалуйста составить пары сравнимых понятий и указать общий признак. Понятия: веселье, весна, осень, монитор, клавиатура, грусть,

5-9 класс

стол.берёза.автомобиль, осина, арбуз,гуляш, самолёт.

23985 23 марта 2015 г., 12:53:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Ulashka123
23 марта 2015 г., 14:39:27 (9 лет назад)

веселье - грусть (настроение)

весна - осень (поры года)

монитор - клавиатура (составляющие компъютера)

стол - нету сочетания

береза - осина (деревья)

автомобиль - самолет (средства передвижения)

арбуз - гуляш (еда)

Ответить

Другие вопросы из категории

СРОЧНО ПОМОГИТЕ!!

1101₂+X₈=113₁₀

Имеется два сосуда 4л и 7л. С помощью этих сосудов налить:

а) 1л воды
б) 2л воды
в) 6л воды

составить программу и записать на одном из языков программирования . с клавиатуры вводятся три числа A,B,C . если А четное отрицательное число,то

вывести на экран значение суммы чисел A,B,C ,иначе значение произведения.

Внесите недостающие надписи в схему.

признаки объектов, дано 4 пустых графы, помогите!!!

Читайте также

Составте пары сравнимых понятий и укажите их общий признак. Понятия: веселье, весна, осень, монитор, клавиатура, грусть, стол,

берёза, автомобиль, диван, осина, арбуз, гуляш, самолет.



Понятие 1/Понятие 2/Общий признак

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите,пожалуйста,написать программу по информатике.Вот такое условие:

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет:
1). сумму чисел, не превышающих 10;
2). сумму чисел,кратных 3. Помогите пожалуйста,написать эту программу на PaskalABC.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите, пожалуйста составить пары сравнимых понятий и указать общий признак. Понятия: веселье, весна, осень, монитор, клавиатура, грусть,", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.