Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Умоляю решите очень прошу а то хана мне (((

5-9 класс

Bendyug1998 01 февр. 2015 г., 17:59:11 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Викулька123321
01 февр. 2015 г., 19:04:54 (9 лет назад)

10)
А СХLV 
Б

Ответить

Другие вопросы из категории

Напечатайте на экран компьютера все числа в диапазоне от 1 до 100, делящиеся на 13

___________________________________________
Сделайте с циклом предусловием или с постусловием

1. Сколько двоичных цифр (бит) необходимо, чтобы закодировать одну школьную оценку, если использовать пятибалльную

систему?

A) 1 бит

B) 2 бита

C) 3 бита

D) 4 бита

1. На usb-носителе объемом 10 Гбайт размещена библиотека рисунков. Средний размер изображения – 2 Мбайт. Сколько времени потребуется на просмотр всех изображений. Если на просмотр одного рисунка уходит 5 сек?

A) Более 3-х часов

B) Более 5-ти часов

C) Более 7-ми часов

D) Более 9-ти часов

1. На одном компакт-диске размещается 750 Мбайт информации. Сколько времени потребуется, чтобы передать всю эту информацию по компьютерной сети со скоростью 100 Мбит/с?

A) 10 сек

B) 30 сек

C) 1 мин

D) 2 мин

Помогите пожалуйста:

1)В одномерном массиве А(15) найти процент отрицательных элементов.
2)

какая задача решается по следующей программе ?

Program Test
var A , B, C : integer;
begin
readln (A, B);
C :=(A+B)*(B-A);
writeln (C)
end.

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

ПРОШУ,ПОМОГИТЕ!!!умоляю!БУДЬТЕ ДОБРЫ!!

Например:
Rectangle(50,50,250,150). не могу понять как находят то что в скобках (50,50,250,150).как???скажите те кто знает, очень прошу!

даны два числа. Если первое число нечетное, то найти сумму кубов, а иначе - куб суммы. даны три числа. Если хотя бы одно из чи

сел - отрицательное, то найти Iа+ b+cI иначе а+b+c +d в корне.

Даны три числа. Если произведение данных чисел - отрицательное, то каждое число возвести в квадрат, иначе найти модуль каждого числа

ПОМОГИТЕ ОЧЕНЬ ПРОШУ

ПРОШУ,ПОМОГИТЕ!!!

Например:
Rectangle(50,50,250,150). не могу понять как находят то что в скобках (50,50,250,150).как???скажите те кто знает, очень прошу!



Вы находитесь на странице вопроса "Умоляю решите очень прошу а то хана мне (((", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.