Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

№20

5-9 класс

В таблице приведены запрос и количество найденных по ним страниц страниц некоторого сегмента сети Интернет запрос найдено страниц ( в тысячах) зубр & тур 5000 зубр 18000 тур 12000 Какое количество страниц (в тысячах) будет найдено по запросу зубр I тур? Решите задачу, используя куги Эйлера это №23
В трех седьмых классах 70 ребят. Из них 27 занимаются в драмкружке, 32 поют в хоре, 22 увлекаются спортом. В драмкружке - 10 ребят из хора, в хоре - 6 спортсменов, в драмкружке - 8 спортсменов; 3 спортсмена посещают драмкружок, и хор.
Сколько ребят не поют в хоре, не увлекаются спортом и не занимаются в драмкружке?
Сколько ребят занято только спортом?

эмилька2014 18 дек. 2014 г., 9:30:49 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Арсений15000
18 дек. 2014 г., 10:41:23 (9 лет назад)

№20 18000 - 5000=13000-только зубр
12000 - 5000=7000-только тур
13000 плюс 7000 плюс 5000=25000
ответ: 25000 страниц

Ответить

Другие вопросы из категории

Таня нашла старый калькулятор со стертыми клавишами алгебраических операций сложения,вычитания,умножения, и деления (столбец D).

Последовательно набрав B2 A2 D4 A3 C2 C4 она получила 30.Какое число получит Таня в результате если наберёт B3 A1 D1 A3 C2 C4?
ОТВЕТЫ:
11
12
32
43
желательно в течении 10 минут ответить!!!!

50 БАЛЛОВ!!!!!!!!!!

Помогите кто нибудь

Помогите!

Источник звуковой информации: То, что несет информацию через...

Источник зрительной информации: То , что несет информацию через...
__________________________________________________________

Источник Вкусовой информации: То , что несет информацию через...
__________________________________________________________

Источник тактильной информации: То , что несет информацию через...
__________________________________________________________

Источник обонятельной информации: То , что несет информацию через...
__________________________________________________________
Помогите. Прошу очень!

У студента

есть список из четырех вопросов, на один из которых он должен будет ответить.
Вероятность, что студенту придется отвечать на первый вопрос, равна 0,3, на
второй – 0,2, на третий – 0,4, на четвертый – 0,1. Найти энтропию и количество
информации, которое получит студент, когда его спросят.

Читайте также

Перепишите программу на Паскале, исправив ошибки: Program massiv; Var a:array(-10..10) of integer; Begin For i:=1 to 20

Do

Read(a[i]);

For i:=1 to 20 Do

a[i]:=a[i]/10;

For i:=1 to 20 Do

Write(a[i])

End.

Массивы. СРОЧНО!!!!! ПОЖАЛУЙСТА!!!!! - 20 баллов

1. Задать через датчик случайных чисел одномерный
вещественный массив V[1..20]
и отсортировать его по возрастанию, полученный массив вывести на экран.

а)Одномерный массив A заполнен десятью случайными целыми числами от 1 до 20. Напишите программу вывода элементов массива в обратном порядке.

б)Напишите программу, которая массив из 20 элементов заполнит неповторяющимися целыми числами и выведет на экран элементы с нечетными индексами.

Одномерный массив из 10 элементов с номерами от 10 до 20 заполнить случайным образом числами от 0 до 22. Все элементы массива,значения которых лежат между

10 и 20 включительно,увеличить в 5 раз.Вывести на экран монитора первоначальный и преобразованный массивы в столбик.



Вы находитесь на странице вопроса "№20", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.